Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Odkurzacz monsun 1400W słabe ssanie

26 Lip 2010 18:00 2809 4
  • Poziom 23  
    Witam wszystkich serdecznie z góry proszę moderatora/administratora, jeśli umieściłem źle temat to przeniesienie do odpowiedniego działu.
    Mam problem z odkurzaczem jak w tytule, a dokładnie najpierw jego specyfikacja co udało mi się z niego spisać:
    Monsun 1400W max.
    6 lecvel filtraton hepa.
    Power control system.
    Model: OD-43 230V 50Hz 1400W

    Mój problem polega na tym że odkurzacz od jakiegoś czasu bardzo słabo ciągnie, lecz gdy wyciągnie się np. pojemnik z filtrem i przyłoży rękę do kratki wciągającej powietrza to ciągnie dobrze. Jeśli będą potrzebne zdjęcia to dodam.
  • Pomocny post
    Poziom 13  
    to już sam sobie odpowiedziałeś wymień filtry
  • Pomocny post
    Specjalista AGD
    Mogę tylko przypuszczać że to odkurzacz bezworkowy. Urokiem tychże odkurzaczy jest konieczność bardzo dokładnego czyszczenia głównego filtra. Szczoteczka i coś do przedmuchania. Filtra faktycznie nie trzeba wymieniać, ale będzie się on zatykał powodując taki objaw.
    2. Jeżeli to workowy odkurzacz to sprawdzić uszczelki.
    pzdr
  • Poziom 23  
    Bez workowy filtr hepa, usterkę już rozpoznałem dzieki za pomoc, filtr był nieprawidłowo czyszczony , ponieważ był zamoczony po każdym czyszczeniu, wyczyściłem go najlepiej jak się dało, jutro zobacze czy coś poskutkowało.