Elektroda.pl
Elektroda.pl
X
OptexOptex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Autoalarm w Oplu

06 Wrz 2004 09:43 2243 12
  • Poziom 11  
    Kupilem Opla Astre 1.6 16V rok Prdukcji 1999.Wdokumentacji ubezpieczeniwej poprzedniego wlasciciela pisze ,ze sa dwa zabezpieczenia
    imobilizer i autoalarm silicon.
    Mam problem z tym alarmem tzn.Zamek centralny zamyka i otwiera nawet przy niedomknietych drzwiach i nie reaguje czujka ruchu w wnetrzu
    samochodu.Siedzac w srodku nawet po uzbrojeniu alarmu mozna uruchomic samochod i nie reaguje.Czujnik klapy silnika tez nie reaguje.
    Alarm przy zamykaniu i otwieranu centralnym zamkiem sygnalizuje
    prawidlowo.
    Bardzo prosze doswiadczonych kolegow o pomoc.
  • OptexOptex
  • Poziom 25  
    Musisz kolego nasajmprzód wydaje mi się odnaleść centralkę alarmu.
    Będzie tam, gdzie pykają przekaźniki od świateł tzn najpewnej pod kierownicą za bezpiecznikami.
    Jak porządnie sięgniesz - to wyjmiesz to całe ustrojstwo.
    Jak tam będzie centralka - to tzn. że wiem o tym ja, już Ty no i jeszcze wszyscy chyba złodziej z całej Twojej okolicy.
    Niestety tak się montuje alarmy u dilerów, a jeśli to Silicon to najpewnej tam montowany.
    No i teraz - jak już go zlokalizujesz - wyciągasz i patrzysz czy to o co pytałeś jest w ogóle podłączone tzn. czy są podłączone przewody od tzw. blokady zapłonu, czy podłaczone sa czujnik ochrony wnętrza (może się wysunęły) itd., itd.
    Chociaż może alarm jest w stanie serwisowym - ale napisałeś, ze reaguje na wł/wył normalnie.
    Jak chcesz to Ci podam tel. centrum serwisowego Silicon w Polsce :D
    Pozdrawiam
    commor
  • Poziom 11  
    Wszystko jest niby ok ale nic nie jest w normie tzn.centralka jest po prawej stronie i jeszcze jedna puszka ale nie wiem jak to ugrysc dlatego bardzo prosze o pomoc.
  • OptexOptex
  • Poziom 24  
    Witam! Tą drugą puszka jest sterownik do zamka centralnego. Jeśli nie reaguje na otwarcie klapy silnika to zobacz wogóle czy założyli Ci wyłącznik na tą klape (najprawdopodobniej go nie ma). Następna rzecz to nie podpiete odcięcie jakiego kolwiek modułu w aucie, dlatego może odpalic. Najprawdopodobniej nie podpieli tez plusa po stacyjce (musi byc niegasnący bo inaczej uzbroisz go nawet podczas jazdy :D ). Jednym słowem zrobili Ci tylko "centralny na pilota". Czujniki ruchu zobaczysz czy nie są podłączone idąc po "nitce do kłębka"-powinny być też wpiete do centralki. Patrząc, że alarm nie jest klasy profesjonalnej (kolorowe przewody :sm37: ) powinneś sobie z wiedzą elektronika (jeśli masz taką) poradzić. Nakówasz przewody kontrolką i szukasz odpowiedniego przewodu (+ po stacyjce pod kolumną kierownicy, odcięcie pompy paliwa-boczek od strony kierowcy, a drzwi oczywiście tam gdzie wyłącznik drzwiowy i do niego podpiąć dorobiony wyłącznik klapy). Więcej nie moge napisac bo tego po prostu nie widze.
    Co do alarmów w tak amatorski sposób zalożonych to mam pewną rade: nigdy nie dać sobie założyć alarmu w serwisie. Na ogół albo czegoś nie podepną lub nawet nie polutuja tylko poskrecaja i zaizoluja. Napoprawiałem sie już ich kilka. Powodzenia!!!! :spoko:
  • Poziom 11  
    Bardzo dziekuje wszustkim za pomoc.
    Wszystko jest niby podlaczone ,ale chyba cos nietak jest z centralka
    bo tylko steruje centralnym i blokuje zaplon i nic poza tym.
    Tak ,ze chyba bede musial wymienic centralke.
  • Poziom 11  
    Moze ktos zna strone siliconu lub wie gdzie moglbym kupic centralke
    SILCON BAS bo nigdzie nie moge znalesc strony z centralkami silicon.
  • Spec od samochodów
    A niejest w stanie serwisowym
  • Poziom 11  
    Nie wiem czy jest w stanie swerwisowym bo sie za bardzo nieznam.
  • Poziom 11  
    Wiec gdy zaczolem kombinowac z tym alarmen to przestal dzialac tzn.
    odlaczylem go calkowicie i po ponownym podlaczeniu przestal wogole
    reagowac na pilota tylko caly czas wyje syrena i mrygaja kierunkowskazy.
    Nawet po podlaczeniu samego zasilania tez wyje.
    Bardzo prosze o jakies sugestie i podpowiedzi.
  • Poziom 11  
    fachowcy tak Ci radzili, że popsułes alarm, albo po prostu jest w stanie zadziałania. Chyba z pisemnych podpowiedzi nie skozystasz. Polecam udac sie do elektryka samochodowego.
  • Poziom 11  
    fachowcy tak Ci radzili, że popsułes alarm, albo po prostu jest w stanie zadziałania. Chyba z pisemnych podpowiedzi nie skozystasz. Polecam udac sie do elektryka samochodowego.
  • Poziom 11  
    No wiec to jeden z fachowcow tak mi zalatwil tem alarm (SILICON BAS ACS-2).Wczesnej tak jak pisalem mozna bylo pilotem zamykac i otwierac
    centralny i po zamknieciu bylo odciecie zaplonu i nic pozatym.
    Po kombinowaniu przez tego fachowca jest jak piszlem wczesniej tzn.
    Alarm nawet po podlaczeniu samego zasilania odrazu sie uzbraja
    i nie reaguje na pilota.Ponadto nadmieniam ze po nabyciu auta rozladowywal sie akumulator co by sugerowalo ze alrm byl w trybie serwisowym co chyba slusznie zauwazyl jeden z podpowiadajacych na moj post.Przegladajac rozne tematy i dostepne schematy i instrukcje choc
    nie znalazlem orginalnego deszedlem do wniosku ze przy tym alarmie musi gdzies byc ukryty przycisk do wylaczenia,tylko nie jestem pewien
    bo niemam orginalnego schematu i instrukcji.
    Bardzo prosze gdyby ktos posiadal w/w dokumenty niech przesle mi na
    precursor(malpa)o2.pl
    Bardzo dziekuje wszystkim za pomoc i pozdrawiam.
  • Poziom 27  
    Załóż sobie nowy alarm.
    Te krótkofalówki zawsze sprwiająproblemy.
    Poizdrawiam.