Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Słaby sygnał radiówki. Co mam napisać operatorowi?

laluspiotr 27 Lip 2010 18:03 1714 7
  • #1 27 Lip 2010 18:03
    laluspiotr
    Poziom 2  

    Witam wszystkich. Mam problem odnośnie prędkości mojego łącza. U operatora mam 2mb i za nie płace, a pobieram z prędkością 40-100 kb. Mam antene Yagę taką http://www.przeklej.pl/plik/p270710-10-40-jpg-001b7q1hg03p 10m kabla podpiętego bezpośrednio do karty sieciowej D-link DWL-510. Może jakieś domowe modyfikacje, albo wzmacniacz. Jeśli nic z tych rzeczy to co mam napisać operatorowi np. zmiana serwera czy coś :P

    0 7
  • #2 27 Lip 2010 18:22
    bogiebog
    Specjalista Sieci, Internet

    Przeskanuj sieć WIFI inssider-em, załącz wynik, nazwa twojej sieci ?

    Zainstaluj winMTR.exe, host=www.onet.pl, [start], czekaj 1 minuta, [stop], załącz zrzut.

    0
  • #4 29 Lip 2010 13:40
    bogiebog
    Specjalista Sieci, Internet

    Masz 170ms średnio i b.duży rozrzut od średniej do bazy WIFI twojego dostawcy. Czyli problem z link-iem WIFI do bazy dostawcy albo przewymiarowanie bazy (za dużo ludków na jedną bazę)

    > a tym pierwszym nie mogę.
    Dlaczego ?

    0
  • #5 29 Lip 2010 15:57
    laluspiotr
    Poziom 2  

    Nie wiem przenosi mnie na stronę MSC, ale pomijając jak to rozwiązać. Może jakiś mail do dostawcy byś mi pomógł napisać. Może na inny serwer czy coś tam

    0
  • #6 29 Lip 2010 16:20
    bogiebog
    Specjalista Sieci, Internet

    Cytat:
    Może jakiś mail do dostawcy byś mi pomógł napisać.


    Mój Kochany Dostawco Neta,

    Ping do twojej bazy z mojej anteny jest taki (średnio 170 ms) że net nie nadaje się do użytku. Proszę napraw to jak możesz. Jeśli są obiektywne trudności techniczne to niestety będę musiał poszukać alternatywnego dostawcy bo to co mam, jest nie do zaakceptowania.

    z poważaniem
    ....

    Załączam loga z pinga
    ....



    Załacz wynik z
    ping -n 30 192.168.1.1

    0
  • #7 29 Lip 2010 17:48
    laluspiotr
    Poziom 2  

    Jakby był 160 to nawet bym przebolał ale jak odpalę wowa to ping dochodzi nawet 4000 tys wynosi czyli już 4s zależy od dnia. Dziś jest spokojnie

    0
  • #8 29 Lip 2010 19:18
    piterus99
    Poziom 43  

    Skoro "dziś jest spokojnie" to najprawdopodobniej baza jest przeładowana i niestety ale admin musi się za to zabrać.

    0