Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna F3R 2.0 8V ni odpala (brak iskry)

Angelo20 27 Lip 2010 19:22 4323 5
  • #1 27 Lip 2010 19:22
    Angelo20
    Poziom 10  

    Witam mam problem z moją Laguną 97r F3R 768 2.0 8V. Mianowicie nie odpala, rano odpaliła bez problemu. Potem ,gdy silnik się rozgrzał nie zapaliła. Sprawdziłem :paliwo dopływa do listwy wtryskowej, napięcie do cewki dochodzi, czujnik położenia wału raz ma 228 ohm ,a raz 254 ohm. Nie ma iskry ! Co mogę jeszcze sprawdzić miernikiem ? Dziękuję za odp.
    Dodam ,że koło godz 15 odpaliła ,pojechałem do domu ok 10km i znowu nie zapaliła ?

    0 5
  • #2 27 Lip 2010 21:50
    jawiczka
    Poziom 27  

    W chwili jak nie możesz odpalić i niema iskry sprawdź czujnik położenia wału korbowego powinien mieć od 150 do 300

    0
  • #3 27 Lip 2010 22:04
    Angelo20
    Poziom 10  

    Sprawdzałem miał 254 ohm jak nie chciał odpalić ,teraz zeszłem spróbować odpalić i najpierw zmierzyłem ten czujnik to miał 230 Ohm .Odpalił od strzała. :( Myśle ,że takie wachania nie wpływają jakoś znacząco na jego działanie ,chociaż książka podaje 240 Ohm. Musiałbym jeszcze sprawdzić na wejściu sterownika silnika ,ale dziś już zaciemno jest.

    0
  • #4 28 Lip 2010 06:18
    jawiczka
    Poziom 27  

    Sprawdź na wtyczce ECU czy nie dostała się woda i czy piny nie skorodowały.

    0
  • #5 28 Lip 2010 19:48
    Angelo20
    Poziom 10  

    Sprawdzałem piny na ECU wyglądają na ok. Mam jednak problem z zidentyfikowaniem numeracji pinów na ECU. Wstawiam zdjęcie i może mógłby mi ktoś pomóc i powiedzieć odkąd liczyć piny i na jakich pinach sprawdzić połączenia z czujnikiem położenia wału?
    Laguna F3R 2.0 8V ni odpala (brak iskry) Laguna F3R 2.0 8V ni odpala (brak iskry)

    -1
  • Pomocny post
    #6 28 Lip 2010 20:30
    jawiczka
    Poziom 27  

    Od lewej strony górny rząd pin 1, od lewej strony dolny rząd pin 28

    0