Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

golf III gt nie zapalaja sie kontrolki nie odpala!pomocy!!!

paput808 27 Lip 2010 20:03 8143 8
  • #1 27 Lip 2010 20:03
    paput808
    Poziom 9  

    witam
    mam mały problem po przekręceniu kluczyka w stacyjce nie działa pompa paliwowa oraz nie zapalają się kontrolki i nie odpala, odpinałem akumulator na pól godz-nic, odpielem kostkę komputera- nic, zmieniłem kostkę stacyjki także nic. kiedyś miał immobiliser ale podobno już nie działa w nim. jest to golf z silnikiem 1.8 94r kod silnika ABS, jeśli ktoś wie czego się można jeszcze czepnac proszę o podpowiedz., z góry dzięki.

    1 8
  • #2 27 Lip 2010 20:35
    Jozef199
    Poziom 20  

    Akumulator ma napięcie

    0
  • #3 27 Lip 2010 23:00
    MoniTOX
    Poziom 25  

    Miał jakieś objawy przed usterką? Sprawdź sterownik zapłonu. Znajduje się on po lewej stronie deski rozdzielczej za bezpiecznikami. Mągątam być zimne luty lub przegrzane przekaźniki, a wygląda tak:

    golf III gt nie zapalaja sie kontrolki nie odpala!pomocy!!!

    0
  • #4 28 Lip 2010 18:24
    paput808
    Poziom 9  

    no wlasnie wyglada wszystko w porzadku wkladalem drugi i to samo. kiedys tak sie zdazylo to wystarczylo pokrecic troche kluczykiem teraz tez sie zdaza ale czesciej i na dluzej, sprobuje zlokalizowac czy oby napewno zostal imobilieser wyciety, aha kostka stacyjki jest ok.

    0
  • #5 28 Lip 2010 20:07
    norek
    Poziom 16  

    MoniTOX napisał:
    Miał jakieś objawy przed usterką? Sprawdź sterownik zapłonu. Znajduje się on po lewej stronie deski rozdzielczej za bezpiecznikami. Mągątam być zimne luty lub przegrzane przekaźniki, a wygląda tak:

    golf III gt nie zapalaja sie kontrolki nie odpala!pomocy!!!
    jaki sterownik zapłonu,to jest fabryczny alarm

    0
  • Pomocny post
    #6 28 Lip 2010 20:26
    adrian1201
    Poziom 29  

    Przekażnik główny wymień i po problemie

    2
  • #7 28 Lip 2010 21:16
    MoniTOX
    Poziom 25  

    :arrow: norek to fakt, fabryczny alarm
    zapomniałem dokładnie więc napisałem tak. Miałem przypadek gdzie auto nie odpalało i gasły kontrolki z jego powodu.

    1
  • #8 29 Lip 2010 20:34
    paput808
    Poziom 9  

    :arrow:adrian1201
    głowny przekaznik takze wyminiony ale teraz od czasu do czasu tak sie dzieje ze brakuje zaplonu ale to juz jakas dobra podpowiedz teraz jak sie pojawi usterka to trzeba dalej grzebac. dzieki.

    0
  • #9 10 Sie 2010 23:49
    ALLSTART
    Poziom 15  

    KOSTKA W STACYJCE 20 ZŁ HIHI

    2