Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat Toledo II 1999r centralny zamek i wentylator chłodnicy

30 Lip 2010 09:49 4618 6
  • Poziom 9  
    Witam. Mam taki problem.

    Zamek centralny nie działa podczas próby zamykania i otwierania, Mogę zamknąć tylko poprzez klucz od strony pasażera lub bagażnika. Podczas otwierania kluczem centralny zamek reaguje ze wszystkich stron. ale podczas zamykania z kluczyka drzwi kierowcy zamyka tylko je, reszta pozostaje otwarta. Do tego wariuje wentylator chłodnicy włącza się i wyłącza niezależnie od tego czy silnik jest gorący czy zimny. Podpięcie pod komputer nic nie dało. Proszę o pomoc.

    Pozdrawiam.
  • Poziom 29  
    Sprawdź wiązke przewodów miedzy drzwiami kierowcy a karoserią, może są uszkodzone przewody. Co do wentylatora to nie ma on nic wspólnego z centralnym zamkiem. Napisz jeszcze jaki masz tam silnik, jakiej mocy i czy jest klima czy nie ma. Są to dość istotne informacje aby uzyskać jakąś pomoc. Gdy podasz te dane to napewno ktoś pomoże :)
  • Poziom 9  
    Tak, już uzupełniam informację.

    Silnik 1.8 benzyna, 132 KM, klimatyzacja automatyczna (climatronik). Jest to silnik audi montowany fabrycznie w tym modelu.

    Dodano po 1 [godziny] 5 [minuty]:


    Zapomniałem... silnik 20 zaworowy

    Dodano po 24 [minuty]:

    Silnik 1.8 litra
  • Poziom 9  
    Trochę to trwało sprawdziłem wiązkę przewodów, jest nieuszkodzona. W tej chwili już nawet nie mogę otworzyć wszystkich drzwi od strony kierowcy (tak jak było poprzednio), centralny zamek otwiera i zamyka tylko drzwi kierowcy. Na domenę tego tuż po zablokowaniu prze ze mnie drzwi od środka (np. podczas jazdy), centralny zamek natychmiast otwiera zamek w drzwiach kierowcy. Proszę o pomoc.
    Pozdrawiam.
  • Poziom 11  
    T2R22 napisał:

    Do tego wariuje wentylator chłodnicy włącza się i wyłącza niezależnie od tego czy silnik jest gorący czy zimny.



    Czy auto posiada climatronika i to włączanie, wyłączanie występuje przy włączonej klimie ??
  • Poziom 9  
    Tak samochód ma climatronika i właśnie włączenie i wyłączenie wentylatora chłodnicy następuje przy włączonej klimie.
  • Poziom 11  
    T2R22 napisał:
    Tak samochód ma climatronika i właśnie włączenie i wyłączenie wentylatora chłodnicy następuje przy włączonej klimie.


    Jeżeli w takiej sytuacji włączanie obydwu wentylatorów następuje na około 15-20 sek (w przybliżeniu) to najprawdopodobniej masz uszkodzony I bieg w wentylatorach. Jak masz możliwość sprawdzenia tego w jakimś fachowym warsztacie lub samemu bezpośrednio podłączając zasilanie do wentyli to zrób to (z tego co pamiętam to brązowy przewód to masa).

    Jeżeli faktycznie tak jest to niestety standardowa serwisowa naprawa polega na wymianie wentylatorów. Koszt w ASO obydwu oryginałów to ponad 1000 zł, zamienniki to około 500 zł lub wiecej. Używek z Allegro raczej nie polecam ponieważ nie wiadomo jak długo będą pracowały.

    Proponuje abyś dokładnie sprawdził zachowanie wentylatorów (włączanie i wyłaczanie) tak jak opisałem powyżej i odezwał się do mnie na PW.
    Spróbuję coś Ci pomóc, aby koszty naprawy nie były wysokie.