Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

T-25 Rozdzielacz nie chce podnosić nawet pługów

Damianson14 30 Lip 2010 14:46 12687 19
  • #1 30 Lip 2010 14:46
    Damianson14
    Poziom 10  

    Witam mam problem z rozdzielaczem głównie z
    Władimir t25 problem z podnośnikiem
    T-25 Rozdzielacz nie chce podnosić nawet pługów
    Czy może to być wina tego ze nie chce podnosić nawet pługów dodam ze przyczepę podnosi bez żadnego problemu Czy da się to dokupić czy trzeba cały rozdzielacz

    1 19
  • #2 11 Sie 2010 21:17
    urbens
    Poziom 9  

    Możesz spróbowac podłączyc siłownik pod drugą wajhę tą do kipru, tylko musiałbyś poprowadzic węże olejowe, a działa równie dobrze

    4
  • #3 26 Cze 2012 14:52
    jendrekj
    Poziom 9  

    Witam odpowietrz rozdzielacz.
    po lewej stronie rozdzielacza masz śrubę na 14 klucz.

    1
  • #4 18 Gru 2013 22:30
    123aro
    Poziom 10  

    Trochę stary temat odświeżam. W lato robiłem "remont" rozdzielacza czyli wymiana kompletu uszczelek. Nie wymieniłem tylko takich "panewek" ponieważ w orginale były lepsze z litego metalu (te z zestawu plastikowe i nie pasowały). Bynajmniej w środku zauważyłem to co może widać na zdjęciach poniżej czyli zużycie wewnątrz "przestrzeni roboczej rozdzielacza" :)

    Pytanie czy w takim stanie rozdzielacz posłuży mi jeszcze trochę czy lepiej zregenerować tą część lub kupić nową.

    Aha po wymianie wszystkiego rozdzielacz przestał cieknąć a wajchy chodzą z oporem więc ogólnie efekt zadowalający :)



    T-25 Rozdzielacz nie chce podnosić nawet pługów T-25 Rozdzielacz nie chce podnosić nawet pługów T-25 Rozdzielacz nie chce podnosić nawet pługów T-25 Rozdzielacz nie chce podnosić nawet pługów T-25 Rozdzielacz nie chce podnosić nawet pługów T-25 Rozdzielacz nie chce podnosić nawet pługów T-25 Rozdzielacz nie chce podnosić nawet pługów T-25 Rozdzielacz nie chce podnosić nawet pługów T-25 Rozdzielacz nie chce podnosić nawet pługów T-25 Rozdzielacz nie chce podnosić nawet pługów

    0
  • #5 19 Gru 2013 09:34
    jendrekj
    Poziom 9  

    Kolego chodzi Ci o to ze jest porysowany?

    Jezeli tylko o to a nie cieknie to powinien chodzic.

    Cięzko mi teraz co kolwiek powiedziec bo ja swój ciągnik sprzedałem rok temu i kupilem C360 a rozdzielocz robilem 2 lata temu. w sumie jeszcze mi zostały 2 chyba jakies stare rozdzielacze chyba jeszcze amm pompe wtryskowa i tarczę sprzegła aa jakies cylindry tez stoją:)

    To tak na marginesie moze ktos bedzie czegos potrzebował.
    A co do podnoszenia to potrafi sie zaciąc taki grzybek z prawej strony na gorze przykryty podkladką przykrecana na 2 srubki. jak stanie to nie podniesie praktycznie nic a jak sprezynka wyjęcta albo pekła to zaczyna podnosicx z dyuzym opoznieniem.
    no chyba starczy bo to co pamietam:)

    0
  • #6 21 Gru 2013 23:56
    Sniezynka
    Poziom 28  

    Witam,
    Działać będzie obawiam się tylko czy filtry suwaków są czyste jeżeli nie to nie będzie powrotu dźwigni w położenie neutralne

    0
  • #7 22 Gru 2013 18:41
    mtracz
    Poziom 29  

    jendrekj napisał:
    Kolego chodzi Ci o to ze jest porysowany?

    Jezeli tylko o to a nie cieknie to powinien chodzic.

    Porysowanie w elemencie na zdjęciu nie ma znaczenia bo to obudowa gdzie znajduje się duł suwaka ze sprężyną i zatrzaskami. Elementy odpowiedzialny za utrzymywanie cienienia jest w żeliwnym korpusie powyżej. Tam zużywa się razem z suwakami i zaczynają się problemy ze szczelnością.

    To że nie cieknie z zewnątrz nie ma znaczenia do trzymania ciśnienia na sekcjach. Sekcje się zużywają i jest przeciek wewnętrzny, a z zewnątrz suchutki.

    0
  • #8 31 Sty 2014 16:53
    123aro
    Poziom 10  

    O opadaniu podnośnika z winy rozdzielacza nie ma mowy ;) myślę, że rozdzielacz jeszcze mi trochę posłuży. Dzięki mtracz :)

    0
  • #9 10 Lut 2014 22:17
    tomo.10
    Poziom 8  

    Witam. Mam taki nietypowy problem i licze na pomoc forumowiczow.
    Posiadam juz od jakiegos czasu traktor T25A i ostatnio silownik podnosnikowy przestal wogole opuszczac. Podnosi bez zadnych problemow, nawet na wolnych obrotach, ale z opuszczaniem jest juz gorzej, nawet przy uczepionym plugu, kosiarce etc nie chce opuszczac. Dodam ze ostatnio zauwazylem ze z silownika zaczal saczyc sie olej gdy jest w pozycji opuszczonej, natomiast gdy jest podniesiony to wyciekow nie ma. Pompa byla zmieniona jakis 1-2lata temu, czy to moze byc wina rozdzielacza?
    Myslalem juz nawet o zakupie nowego silownika podnosnikowego bo wiekszosc osob mi to radzi.
    Moze ktos juz sie spotkal z takim przypadkiem? Jesli ktos cos wie na ten temat pisac z gory wielkie dzieki

    1
  • #10 10 Lut 2014 23:03
    *SSaPeRR*
    Poziom 17  

    Nie masz przypadkiem wciśniętego i/lub zablokowanego na siłowniku zaworka blokującego opuszczanie??

    0
  • #11 11 Lut 2014 00:10
    mtracz
    Poziom 29  

    To samo co kolega wyżej napisał zacięty zaworek. Widać taki mały bolec przed tłoczyskiem.
    Wyciągnij go kombinerkami i powinno być po sprawie.
    Upewnij się, że zbijak(obejma na tłoczysku) jest dokręcony wysoko na tłoczysku i nie dotyka zaworka blokującego.

    0
  • #12 05 Kwi 2014 19:28
    tomo.10
    Poziom 8  

    Witam. Wymienilem stary silownik podnosnikowy na nowy i dalej to samo... plugi i inny osprzet podnosi bez problemu ale wogole nie opuszcza! nie wiem co sie dzieje bo pompa byla zmieniona, silownik wymieniony na nowy i tak jak nie opuszczal to i dalej nie opuszcza. Chyba cos z rozdzielacze nie jest tak, albo nie wiem gdzies moze byc cos zapchane?

    0
  • #13 05 Kwi 2014 21:10
    mtracz
    Poziom 29  

    Czego nie napisałaś ponownie przed kupnem siłownika?
    Odkręć prawy przewód od siłownika, a następnie króciec-nypel od siłownika. W nim jest dławik - blaszka z otworkiem. Sprawdź czy otworek jest drożny.

    1
  • #14 06 Kwi 2014 10:21
    tomo.10
    Poziom 8  

    Przed zmiana silownika odkrecilem prawy i lewy przewod(bo myslalem ze te przewody nie sa drozne?). Olej wyciekal z obu przewodow wiec droznosc byla. Te nyple tez sprawdzilem, odkrecilem i dobrze przedmuchalem. Silownik dalej nie opuszczal wiec myslalem ze to wina silownika bo byl juz stary i przeciekal. Zmienilem silownik i historia sie powtorzyla; podnosi elegancko na wolnych obrotach kazdy ciezar ale nie opuszcza...Juz sam nie wiem co mam teraz robic!

    Dodano po 4 [minuty]:

    mtracz

    Prawy przewod od silownika jest od opuszczania? Bo ogolnie jak odkrecilem te przewody to przez prawy olej szybciej wyciekal niz przez lewy. Nie wiem czy to wina rozdzielacza ale problem jest nietypowy bo tak jak pisalem wyzej to podnosi bez zarzutu!

    0
  • #15 06 Kwi 2014 21:49
    mtracz
    Poziom 29  

    Prawy przewód jest od podnoszenia, lewy od opuszczania, patrząc w funkcji przepływu oleju pod ciśnieniem. Bo przewody mają dwie funkcje, doprowadzić olej pod ciśnieniem i odprowadzić go swobodnym spływem.
    Prawy przewód jest od podnoszenia, ale gdy opuszczasz olej ma wrócić nim do zbiornika, u Ciebie nie wydostaje się z siłownika więc nie opadnie.
    Wykręć jeszcze raz króciec prawego przewodu i dobrze go obejrzyj, przedmuchanie go nic nie da. Trzeba udrożnić otworek w dławiku.

    -1
  • #16 07 Kwi 2014 21:08
    tomo.10
    Poziom 8  

    mtracz

    Dzieki za info. Za kilka dni zrobie to co napisales i dam ci znac czy pomoglo... Ogolnie to myslalem ze to wina rozdzielacza ale rozdzielacz musi byc sprawny skoro podnosi bez problemu! (chyba mam racje...chyba)

    1
  • #17 18 Sty 2015 20:17
    Karol - 76
    Poziom 2  

    Witam,jeśli moge cos pomoc w tym temacie to powiem ze posiadam taki sprzet od 4 miesiecy,ale duzo juz przerobiłem problemow m.in. z hydraulika.Po kupnie zaczałem wymieniac oleje no i hydraulika była kolejnym punktem. Co tam było w oleju,raczej czego tam nie było.Rece mi opadły jak pytałem mechaników o problem z podnosnikiem,albo nie podnosił,albo nie opuszczał,olej sie lał przez uszczelniacze przy dzwigniach.Nowy siłownik i to samo,przez przypadek kupiłem komplet tak zwany ,,grzybek'' ktory znajduje sie obok rozdzielacza przykrecany dwoma srubkami chyba FI 12,taka lezka,chciałem go wymienic całego,ale nie dał sie wyjac dól,wiec sie wkurzyłem i nie wymieniłem nic,ale rozkreciłem jeszcze raz i wymieniłem tylko ten gumowy oring na tym grzybku.Ciezko było go włozyc spowrotem,bardzo scisło,ale wszedł. W tej chwili ciekna uszczelki przy kruccach od wajchy a ostatnio ciagałem deby swieze o srednicy około 80cm i długosci ponad 4metry i nie było problemu z podnosnikiem.A mechanicy chcieli mnie skasowac na od 400 do 600zł,a taki zestaw kosztuje około 30zł. Troche sie rozpisałem,mam nadzieje ze nie jeden uratuje pieniadze przed pseudo mechanikami.Pozdrawiam

    0
  • #18 18 Sty 2015 20:40
    Sniezynka
    Poziom 28  

    TTen grzybek to zawór przelewowy, zapwene się zawiesił a Twoje póby wyjęcia go odblokowały.
    Na przyszłość to wyjmuje sieb ten grzybek przy pomocy śruby od tego dekiellka jest tam otwór gwintowany, później sprężyna i sam zawór przelewowy.
    Co do cieknących gniazd dzwigni to odkrecamy dźwignie, później sześć śrub pokrywy, zdejmujemy pokrywę wraz z osłonkami p.pyłowymi . Następnie wyciągamy dźwigienki wraz z miseczkami. Między nimi śą oringi które należy wymienić . Czasem potrzeba jest wymiany miseczek jeżeli są duże luzy. Złożyć w odwrotnej kolejności przy okazji wymieniając osłony p.pyłowe.

    0
  • #19 19 Sty 2015 13:18
    Karol - 76
    Poziom 2  

    Nie chciałęm sie juz mocniej rozpisywac w poprzednim poscie,ale ten grzybek był wyjmowany kilka razy i odpalany silnik zeby wyrzucił ewentualne smieci i nic nie pomagało.po zmianie tego oringa na grzybku pracuje poporawnie,ale jeszcze rozdzielacz musze rozebrac poniewaz ciekna mi przy tych kruccach i dzwignia nie odbija ani na podnoszeniu ani na do ciazeniu.Jeden z forumowiczow podpowiedzial mi ze trzeba wyjadz rozdzielacz i sruta rozbic bo gniazdo wyrobione i cisnienie słabsze,a po drugie gwinty sa pouszkadzane na kruccach.dzieki za podpowiedz i zainteresowaniem.pozdrawiam

    1
  • #20 19 Sty 2015 13:51
    SKM 1964
    Poziom 32  

    Do kolegi Diamanson 14.Przy podniesionym pługu spróbuj poluzować śrubę przy rozdzielaczu na pierwszej sekcji.Jak pług opadnie szybko to znaczy, że to wina rozdzielacza.Uważaj bo olej pod ciśnieniem,będzie mocno pryskać. :|

    Dodano po 2 [minuty]:

    Przepraszam to do Tomo 10.

    2