Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda Felicja 1.3 Szarpie przy dodawaniu gazu na PB i LPG

actina4 01 Aug 2010 17:58 16523 53
  • #1
    actina4
    Level 12  
    Witam potrzebuje pomocy a mianowicie chodzi o skode felicje 1,3 lpg 95 r.
    Moja skoda przy dodawaniu gazu podczas jazdy zaczyna szarpać na gazie i na benzynie ;-[
  • #2
    MSWOLA
    Level 18  
    Na postoju też tak się dzieje ?
    Sprawdź przewody kopułkę i świece. Świece przeczyść i ustaw przerwę na 0,8mm. Przewody na cewce i aparacie.
  • #3
    actina4
    Level 12  
    na postoju szarpie silnikiem ,przewody ,kopułka,palec swiece wymienione na nowe .
  • #4
    MSWOLA
    Level 18  
    To że wymienione to nie znaczy że dobra. Sprawdź chociaż świece.
    Jaka to instalacja gazowa.
  • #5
    actina4
    Level 12  
    świece dobre, przerwa dobra ,a instalacja to tomasetto
  • #6
    MSWOLA
    Level 18  
    Tomasetto to reduktor. I on niema nic wspólnego z szarpaniem na benzynie. Bardziej interesujący jest sterownik i odcięcie wtrysków.
  • #7
    actina4
    Level 12  
    to jest na 1no punktowym wtrysku a instalacja stag tak pisze na papierach
  • #8
    MSWOLA
    Level 18  
    Myślałem że to wielopunkt. Jeśli po stronie prądowej jest ok to w takim razie sprawdź metalowo gumowy łącznik między wtryskiem a kolektorem.
  • #9
    actina4
    Level 12  
    też sprawdzony i nie widać żeby była uszkodzona wszystko szczelnie skręcone
  • #10
    actina4
    Level 12  
    dziś jadąc autem przełączyłem na benzyne i nie chce jechać a na gazie dalej szarpie
  • #11
    sztywny13
    Level 20  
    Zdarzało się, że czujnik halla wariował. Jest nad skrzynią.
  • #12
    actina4
    Level 12  
    a jak sprawdzić ten czujnik że jest padnięty
  • #13
    sztywny13
    Level 20  
    Oscyloskopem, albo poprzez podmianę na nowy.
  • #14
    actina4
    Level 12  
    więc trzeba kupić nowy ,a co jak to nie będzie to? , ile taki czujnik kosztuje ?
  • #15
    sztywny13
    Level 20  
    Z opisu problemu wnioskuję na wadliwe działanie układu zapłonowego. Skoro wymieniłeś świece, kable i kopułkę i palec to pozostaje tylko czujnik Halla. Spotkałem się z takim problemem 2 razy.
  • #16
    actina4
    Level 12  
    jusz sam nie wiem co robić .Chyba że pod komputer podpiąć

    Dodano po 2 [godziny] 28 [minuty]:

    masakra jechałem teraz autem i na gazie idzie dobrze a na benzynie muli
  • #18
    MSWOLA
    Level 18  
    Często bywa tak że przez nieprawidłowo odcięty wtrysk paliwa komputer łapie błędy. Po resecie komputera (odpięciu baterii) wszystko wraca do normy (na jakiś czas).
  • #19
    actina4
    Level 12  
    odpiołem baterie i jest tak samo
  • #20
    actina4
    Level 12  
    ma ktoś jeszcze jakiś pomysł co może być przyczyną

    Dodano po 58 [minuty]:

    a może to być pompa paliwa lub filter paliwa ,chyba że gdzieś łapie lewe powietrze
  • #21
    piteR-ek
    Level 11  
    no i podmiana halla (używka) nic nie dała dalej jest to samo ani troche nie ustąpiło
  • #22
    maszan
    Level 24  
    Przerwe swiec ustaw na 0.65mm, skontroluj luzy zaworowe na zimnym silniku: Ssace 0.25, Wydechy 0.2mm.
  • #23
    dexinter
    Level 2  
    problem tkwi w momencie spalania: tłok nie jest jeszcze u dołu a mieszanka jest spalana więc zaczyna szarpać
    skonsultuj się z mechanikiem on może wyreguluje moment spalania jednostki gazu lub benzyny
    miałem to kiedyś ale po wizycie u mechanika wszystko działa jak w szwajcarskim zegarku
  • #24
    actina4
    Level 12  
    a co to jest za filter od strony kierowcy koło silniczka wycieraczek
  • #25
    maszan
    Level 24  
    Filtr weglowy- pochlania opary paliwa .
  • #26
    actina4
    Level 12  
    luzy na zaworach sprawdzone, świece nowe jusz drugi komplet i problem jest dalej .
    Napisze dokładniej co sie dzieje z moim autem na gazie szarpało na benzynie chodziło dobrze ,jak odkręciłem monowtrysk i skręciłem spowrotem to zaczeło na gazie chodzić dobrze a na benzynie tylko odpali ale jak dodam gazu to zaraz gaśnie .
    Tak chodzby dostawał za mało benzyny .
  • #27
    maszan
    Level 24  
    No ale przy nowych swiecach tez luz trza przynajmniej skontrolowac.Co pracy na benie to objaw wskazuje na zapchany filtr paliwa lub konczaca sie pompe paliwa.
  • #28
    and61
    Level 26  
    A przekaźnik od pompy i wtryskow jest ok??
  • #29
    actina4
    Level 12  
    to jest na jedno punktowym wtrysku a przekaznika do pompy nie sprawdzałem, a gdzie on jest
  • #30
    and61
    Level 26  
    actina4 wrote:
    to jest na jedno punktowym wtrysku

    To każdy skodziarz wie :D , bo w 95 innych nie produkowano ( chyba że wspomnimy Felicie gaźnikowe produkowane na tereny wschodniej Europy)

    actina4 wrote:
    a przekaznika do pompy nie sprawdzałem, a gdzie on jest

    W załączniku masz fotkę skrzynki bezpiecznikowej przekaźnik nr 5