Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Clio 1,4 92r Nie odpala-brak reakcji pompy paliwa

TrzyEr 02 Sie 2010 10:17 4451 11
  • #1 02 Sie 2010 10:17
    TrzyEr
    Poziom 17  

    Witam mam problem z Renaultem Clio (składak) . Auto nie odpala, iskra jest, pompka paliwowa nie załącza się. Na początku chciałem sprawdzić przekaźnik pompy tylko nie bardzo potrafię go zlokalizować. Wg autodaty powinien znajdować się pod ecu w lewym podszybiu jednak go tam nie znalazłem.
    Za szybką odpowiedz z góry dzięki!

    0 11
  • #2 02 Sie 2010 12:09
    carrot
    Moderator Samochody

    W skrzynce za akumulatorem

    0
  • #3 03 Sie 2010 09:07
    TrzyEr
    Poziom 17  

    Ok auto odpaliło - przyczyną okazała się wtyczka przy pompie paliwa, jednak auto faluje na obrotach a przy gwałtownym dodaniu gazu dławi się i gaśnie.

    0
  • #4 03 Sie 2010 09:11
    carrot
    Moderator Samochody

    Zmierz mu ciśnienie paliwa

    0
  • #5 03 Sie 2010 09:20
    TrzyEr
    Poziom 17  

    Ok a czy jest jakiś domowy sposób bo nie mam żadnego manometru żeby zbadać to ciśnienie.

    0
  • #6 03 Sie 2010 09:43
    carrot
    Moderator Samochody

    Ściągasz wąż powrotu paliwa, bierzesz kawałek węża i butelkę i patrzysz czy paliwo leci

    0
  • #7 05 Sie 2010 10:30
    TrzyEr
    Poziom 17  

    a czy przyczyną może być regulator ciśnienia?? membranka jest dość mocno zużyta i pofalowana no obwodzie

    0
  • #8 05 Sie 2010 11:00
    carrot
    Moderator Samochody

    Jedyne co się psuje w tych regulatorach, to membrana, która pęka i paliwo sika bezpośrednio do gardzieli wtrysku, ale wtedy silnik jest tak zalany, że nie odpala

    0
  • #9 05 Sie 2010 18:12
    TrzyEr
    Poziom 17  

    Podmianka wtrysku nie pomogła, z powrotu leci ostro paliwo, membranke podmieniłem i wszystko bez efektu, czujnik położenia przepustnicy też był podmieniony bez efektu.

    0
  • #10 06 Sie 2010 12:22
    TrzyEr
    Poziom 17  

    A czy problemem może być czujnik MAP??

    Dodano po 1 [godziny] 19 [minuty]:

    Problem rozwiązany po wymianie czujnika map wszystko działa jak się należy.

    0
  • #11 29 Wrz 2010 10:11
    goorek85
    Poziom 2  

    itam. mam pytanko. Pod maską z lewej strony (patrząc w kierunku jazdy) jest czarna puszka, a w niej dwa przekaźniki, listwa połączeniowa i oczywiście przewody. Czym sterują owe przekaźniki?

    0
  • #12 29 Wrz 2010 10:58
    carrot
    Moderator Samochody

    Jeden włącza zasilanie sterownika, drugi pompę paliwa i grzałkę sondy

    0