Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sony Vaio VPCEB2S1E - wolno odpala aplikacje, długo "my

02 Sie 2010 19:08 5438 6
  • Poziom 2  
    Witam,

    Zakupiłem nowy laptop Sony Vaio VPCEB2S1E z Windows 7.
    System i większość programów była zainstalowana od nowości.
    Komputer chodzi koszmarnie wolno, szczególnie odpalanie aplikacji (np. zainstalowane przeze mnie Opera i Thunderbird potrafią odpalać się około MINUTY).
    Po zamknięciu programu pocztowego i otwarciu ponownie odpala się już tylko kilka sekund.
    Oryginalnie w lapku chodził AV Macafee, ale został przeze mnie odistalowany i zainstalowałem Comodo.
    Wyrzuciłem też z autostarta kilka programów Vaio, które obciążały stale procka i ram.
    Niestety, komputer nadal działa wolno.
    I tu moje pytani, czy szanowni koledzy mają pomysły co z tym zrobić, żeby dało się z kompa kożystać i cieszyć sie z zakupu, jelłi to możliwe omijając serwis.

    Pzdr
    Łukasz
  • Poziom 12  
    Polecam usunięcie zbędnej maści programów od producenta lub zainstalowanie świeżej kopi systemu, bo tak samo było w moim asusie. Ledwo co chodził.
  • Poziom 2  
    No właśnie jestem w trakcie robienia beckupu danych i przywróce system do wersji pierwotnej, potem odinstalije wszystko co dorzuciło sony i Macafee, zobaczymy co z tego wyjdzie.
    Sprawdzałem jak siędysk zachowuje i trochę mnie niepokoją skoki na wykresie.

    Sony Vaio VPCEB2S1E - wolno odpala aplikacje, długo "my
  • Poziom 2  
    Mam taki sam problem... dino78 czy beckup danych i powyrzucanie tego co dorzuciło sony coś dało?
  • Użytkownik usunął konto  
  • Poziom 2  
    Ja odinstalowałem na czystym systemie wszystko co miało sony w nazwie. Laptop działa dużo szybciej, ale odinstalowałem kilka przydatnych rzeczy (nie działają kombinacje Fn + to co jest pod F1..F12, a przynajmniej nie wizualizują się na ekranie), więc radzę zrobić to z rozsądkiem.
  • Użytkownik usunął konto