Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Tico Silnik strasznie się trzęsie

03 Sie 2010 22:56 4589 10
  • Poziom 9  
    Witam mam problem z moim autkiem wymieniłem wczoraj sprzęgło po wymianie odpaliłem samochód odczułem że silnik bardzo się trzęsie tak że odczuwa to się w środku wcześniej nie miałem takiego czegoś
    sprawdzałem kable od aparatu zapłonowego dają iskrę
    świece dają iskrę ale po odłączeniu kabla od środkowego cylindra nie ma żadnej różnicy tak jak by pracował tylko na 2 cylindrach ale po dodaniu gazu gdy obroty się zwiększają nie ma żadnych wibracji
    sprawdzałem poduszki silnika dokręcałem mocno albo luzowałem nic to nie pomaga
    Czy miał ktoś podobny problem ?
    Prosze o jakieś odpowiedzi bo już nie mam pojęcia co z tą usterką robic
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 36  
    Jeżeli nie pali na jeden cylinder, to będzie zdecydowanie słabszy. Więc zobacz, czy jeździ normalnie.
  • Poziom 9  
    jadąc nie odczułem straty mocy wręcz przeciwnie ale to na pewno dzięki wymianie sprzęgła
    Ale jeśli się nie mylę gdy odłącza się jeden cylinder powinno być słychać niższe oboty a u mnie bez zmian
  • Poziom 36  
    A jak wygląda świeca w tym cylindrze? A może jest tak, że sprzęgło źle złożone i to ono daje bicie (na tyle duże, że zdjęcie fajki nie jest wyraźnie odczuwane).
  • Poziom 9  
    świeca wygląda ok nie jest zalana i daje iskrę sprzęgło wydaje się ok ponieważ biegi wchodzą ładnie
  • Poziom 36  
    Jeżeli świeca wygląda tak, jak pozostałe, to prawdopodobnie jest bicie samego sprzęgła.
  • Poziom 9  
    Czyli proponujesz jeszcze raz zdejmować całą szkrzynię czy można to zrobić jakoś inaczej ?
  • Poziom 27  
    Witam. A że sie tak wtrące. Poduszki zdrowe i łapy jednostki napędowej dobrze podokręcane?
  • Poziom 9  
    Poduszki powinny być zdrowe ponieważ przed wymianą sprzęgła nie miałem takich objawów poduszki dokręcałem mocno później je luzowałem bo myślałem że może za mocno je skręciłem ale to też nie pomogło łapę silnika odkręcałem tylko jedną tą przymocowaną do przedniej belki dokręcałem mocno i luzowałem nic to nie pomogło
    nie mam pojęcia co to może być bo przy silniku nic nie robiłem
    Dodam tylko że to dzieje się na biegu jałowym gdy dodam gazu silnik pracuje ok nie ma też wibracji .Na jeździe próbnej samochód trząsł się tylko gdy stałem na swiatłach
  • Poziom 31  
    poluzuj wszystkie poduszki silnika o jeden obrót. zrób jazdę próbną "spokojną". przejedź się ok. 1 km zmieniając biegi i unikając szarpania. po powrocie lekko rusz do przodu, cofnij, żeby się silnik ustawił. po tym na pracującym silniku dokręć śruby poduszek.
  • Poziom 9  
    Dzięki jutro wypróbuje twój sposób i dam znać czy to podziałało

    Udało się zlikwidować usterkę . Okazało się że odłączył się jeden wężyk od silnika i pobierał lewe powietrze dlatego silnik się trząsł
    Dziękuję wszystkim za poświęcony czas :)