Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.
itemscope itemtype="https://schema.org/QAPage"

Problem ze sprzęgłem hydraulicznym w mercedesie a160 1.7cdi

bocius21 06 Sie 2010 16:20 9177 6
  • Problem ze sprzęgłem hydraulicznym w mercedesie a160 1.7cdi

    #1
    Poziom 8  

    witam posiadam mercedesa a160 1.7cdi z 98r ma przejechane 180tys km i padła mi skrzynia biegów,gdyz jest ona półautomatyczna a dokładniej manualna tylko ze sprzegłem hydraulicznym.Stara skrzynia strasznie wyła az w koncu niedało sie tego słuchac poszły łożyska .Problem polega na tym iz kupiłem skrzynie z uzywki w 100%sprawna i po wymianie niewchodza mi biegi po zapaleniu motoru.Na zgaszonym motorze tzw."na sucho" wchodza bez problemu i na tablicy zmieiaja sie biegi!!!! Próbowałem odpowietrzyc łozysko oporowe (dolewajac płyn hamulcowy,popuszczałem odpowietrznik przy skrzyni ale niepomogło niewiem moze żle to robiłem)!! jesli ktos potrafi pomoc to prosze o rade???

    0 6
  • #2
    Poziom 14  

    Spróbuj odpowietrzyć jak mercedesa tzw. ,, od tyłu".

    1
  • #3
    Poziom 8  

    tzn.cały układ hamulcowy zaczynając od końca?? czyli punktu najdalej położonego od pompy???

    0
  • #4
    Użytkownik usunął konto  
  • #5
    Poziom 8  

    po długich meczarniach odpowietrzania na rózne sposoby w końcu udało mi sie odpowietrzyc łożysko oporowe - a mianowicie używając dużej strzykawki wpompowując płyn w odpowietrznik przy łożysku (od tyłu) az płyn podniósł sie w zbiorniczku na zgaszonym motorze.
    Lecz to nie koniec problemu !!! jadąc na jazde próbną było wszystko ok ale po przejechaniu około 20 km przy jezdzie ok 120km/h na wyswietlaczuy pojawiła mi sie literka F . Pomogło zgaszenie i ponowne uruchomienie silnika!!! Wie ktoś w czym tkwi problem - ponieważ dobija mnie juz ten mercedes !!! Pomocy

    2
  • #6
    Poziom 20  

    Sprzęgło to odpowietrza sie za pomocą Star diagnosis, i problem z F też się tak usuwa.

    2
  • #7
    Poziom 8  

    juz doszedłem końca problem z F był niedopatrzeniem a mianowicie mała błachostką, którą okazało sie niezałozenie 1 wężyka z powietrzem który znajdował sie dokładnie pod pojemnikiem do spryskiwaczy - załozyłem i wszystko super chodzi DZIEKUJE za pomoc zamykam temat!!!

    2