Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus automat 1.6 ZETEC-SE 2003 pykanie w kolektor

SZYMON BYDGOSZCZ 08 Sie 2010 08:23 1828 2
  • #1 08 Sie 2010 08:23
    SZYMON BYDGOSZCZ
    Poziom 35  

    Ford Focus automat 1.6 ZETEC-SE 2003 wersja europejska.

    W aucie nie ma i nie było LPG.

    Przy zgaszeniu silnika i ponownym przekręceniu stacyjki na zapłon bez odpalenia słychać puknięcie .W okolicach gumowej rury między kolektorem a filtrem powietrza.

    Poza tym auto słabo przyśpiesza jak na 100 KM i pali ok 14 l w miście.

    Głowica - sprężanie sprawdzone ok - silnik krokowy podstawiny drugi nowy ok - obie sondy ok - brak błędów na diagnostyce - rozrząd nowy i sprawdzony - czujnik wałka rozrządu ok - przepływomierz ok - świece nowe - kolektor ssący sprawdzony pod kątem pęknięć ok - wężyki od podciśnień sprawdzone ok .

    Przy pierwszym podłączeniku do kompa pokazał błąd kąta zapłonu - po wykasowaniu błąd już się nie pojawia.

    Czy ktoś ma jakieś sugestie ?

    0 2
  • #2 17 Sty 2015 18:36
    ŁukaszUrlik
    Poziom 1  

    Witam mam ten sam problem ...Ford focus MK1 1.6 zetec spalanie na mieście 16-17 litrów jazda z normalnymi prędkościami po Wrocławiu żona jeźdźi do pracy . Niewiem już co wymieniać mianowicie pełna diagnostyka nie pokazała nic nawet emisja spalin wszystko ok wymieniony rozrząd ,świece ,kable, termostat sonda lambda ....i nic co to może być ??? jak sie skończyło u autora wątku ????

    0
  • #3 17 Sty 2015 18:42
    SZYMON BYDGOSZCZ
    Poziom 35  

    ŁukaszUrlik napisał:
    jak sie skończyło u autora wątku ????


    Założyłem LPG BRC + lubryfikacja.

    Spalanie w mieście 13 - 15 l/100 km

    SZYMON BYDGOSZCZ napisał:
    Przy zgaszeniu silnika i ponownym przekręceniu stacyjki na zapłon bez odpalenia słychać puknięcie .


    Pod akumulatorem rozsunięta była rura wlotu powietrza.

    0
  Szukaj w 5mln produktów