Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Amica PA4580A510, 12 mrugnięć, pobiera 3 sek wylewa

10 Sie 2010 10:08 3512 6
  • Poziom 2  
    Pralka po ustawieniu programu i włączeniu przycisku "start", przez 3-4 sek. pobiera wodę, a następnie zaczyna ją wypompowywać. Zaświeca się dioda "koniec", a dioda gotowa mruga 12 razy.
    Po zdjęciu dolnej obudowy na dnie znajdowała sie niewielka ilość wody, jedna jej usunięcie nie dało efektu. Rozebrałem ten wyłącznik, czy nie jest zawilgocony lub spawnięty, ale wszystko wygląda dobrze.
    Pralka nie chce wejść w tryb serwisowy, po ustawieniu 7-8 ze startem, bądź zaświecają się "koniec" ,a gotowa "mruga" 12, bądź wszystkie diody, a po ustawieniu jedynki znowu "gotowa" 12 razy, "koniec" i wypompowuje.
    Już nie mam zdrowia do tej pralki, przez ostatni miesiąc odwiedzał ją trzy razy mechanik,za drugim razem wymontował progr. za kilka dni przyniósł naprawiony, jednak dalej nic nie chciało chodzić. Trzecim razem podobno założył nowy prog. wszystko chodziło parenaście dni i nowy problem. Stąd szukam pomocy na elektrodzie.
    Proszę o podpowiedź co z tym robić.

    Jeszcze jedno - programato wyaje mi się jakby od innej pralki, bo brakuje na płytce przycisku "redukcja wirowania" i gdy go wciskam na obudowie pralki to trafia w próżnie- na układzie go nie ma...

    Dodano po 1 [godziny] 12 [minuty]:

    Przeprowadziłem test: 15,14,15,14,13,12......2,1 wszystko mruga jak należy, więc chyba programator w porządku. Czy można obejść ten wyłącznik na dnie pralki (ze styropianem), i tak raczej jest nie potrzebny , bo pan mechanik przedostatnim razem wywiercił otwór w plastikowym dnie, więc pewno i tak by nie zadziałał.
    Próbowałem go odłączyć a także spiąć ze sobą przewody, bez skutku...
  • Poziom 11  
    rozwarty obwód migowego ,zewrzyj na płycie programatora wtyki od tego wyłącznika,powinno byc dobrze
  • Poziom 2  
    witaj Kamilu, możesz mi powiedzieć które styki są od migowego? oops
    z góry dziękuję !

    Dodano po 2 [godziny] 28 [minuty]:

    To jest tak: zwarłem dwa przewody biegnące do tego wyłącznika na spodzie pralki, sprawdziłem podłączenie wtyczki do płytki, nie ma efektu.
    Chyba nie potrafię jej zresetować, po wciśnięciu START podczas migotania GOTOWE nic się nie dzieje, po prostu dalej miga i przeważnie pompa wywala wodę, której prawie nie ma
  • Poziom 2  
    Sprawdziłem zworkę JMP 13 oraz inne zworkijedna nie widać żadnych rozlączeń ani rozlutowań, może jeszcze jakieś podpowiedzi.
    Za wszystkie bardzo dziękuję
  • Użytkownik usunął konto  
  • Poziom 2  
    Dzięki za odpowiedź, orłem nie jestem, ale jeśli mógłbyś mi podać co mam sprawdzić to chciałbym spróbować.