Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Avensis 2006r - nie odpala.

10 Sie 2010 10:53 5062 5
  • Poziom 15  
    Witam !

    Mam problem z samochodem Toyota Avensis 2006r. a mianowicie stała jakiś czas ok. 2 tygodni nie odpalana po powrocie z urlopu chcę odpalić a tu chechła, chechła i nic z tego pomyślałem pewnie padł akumulator patrzę ale nie jest "zielone oczko", mimo to podładowałem nadal nic kupiłem nowy akumulator odpalam to samo ale już na nowym zauważyłem, że nie załącza mi się automat od świateł a jak włączę ręcznie z dźwigni światła świecą ale bardzo buczy przetwornica to są xenonowe światła. No i tyle dalej chechła co mogło się stać ?Zaparkowałem w garażu w pełni sprawny samochód nigdy nic takiego się nie działo. Proszę o pomoc.
  • Poziom 42  
    Mogłby WaćPan podać jeszcze jaki to silnik - ropa ,benzyna , alkohol i czy coś takiego jest w baku? Kontrolki się zapalają , co z immo?
  • Poziom 15  
    Tak benzyna kontrolki się zapalają ale zawsze tak było kontrolka baterii, popmy paliwowej, oleju to gaśnie dopiero po zapaleniu silnika jak się chechła to nic nie gaśnie no może za wyjątkiem oleju. Immobilajser jest na pewno ale wszystko aktywuje w poprawny sposób ukrytym wyłącznikiem i alarm potwierdza mi zezwolenie na zapłon. Silnik 2.0.
  • Poziom 42  
    Końiecznie sprawdz czego mu brakuje w czasie rozruchu , benzyny czy iskry. Jak to zrobić to chyba wiesz.
  • Poziom 15  
    No nie nie wiem niestety. Benzyną śmierci przy tych próbach chechłania z maski ale to chyba normalne nie ? zastanawiam się czy wcześniejszymi próbami na rozładowanym akumulatorze nie zalałem świec no nie znam się na tyle by wiedzieć co i jak ?

  • Poziom 34  
    Najwyższy więc czas zaprowadzić auto do mechanika lub przyprowadzić mechanika do auta. innej opcji nie ma.