Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel corsa c 1,3cdti brak mocy

mermus 10 Aug 2010 19:42 7188 9
  • #1
    mermus
    Level 9  
    witam! mam problem z moca! poczatkowo wszystko bylo ok. bylo czuc takie przyspieszenie od 1500 do 2500 obrotow na poczatkowych biegach! przeplywka ok. turbina tez
  • #2
    edward.iskra
    User under supervision
    A jakie błędy
  • #3
    mermus
    Level 9  
    komputer jeszcze nie byl podlanczony
  • #4
    bartez844
    Level 20  
    sprawdz układ podciśnieniowy błędy dzwignia turbiny czy niejest podtarta
  • #5
    MarcinSemek
    Level 10  
    Jak sprawdzic czy dźwignia turbiny nie jest zatarta, dostęp jest bardzo ograniczony, w którą stronę ewentualnie dzwignia da się ruszyć i czy w ogóle da się ruszyć przy pomocy np wkrętaka/pręta?
  • #7
    MarcinSemek
    Level 10  
    Auto jest po diagnostyce. Okazuje się że nie ma błędów. Gość posprawdzał i wyszło że ciśnienie wzrasta na układzie wtryskowym a potem nagle odcina. Wiec prawdopodobnie mogła paść pompa wtryskowa.

    Dodano po 1 [godziny] 39 [minuty]:

    A tak przy okazji , żeby wyjąć wtryskiwacze , jest z tym jakaś większa walka?
  • #8
    bigbith
    Level 13  
    Z wyjęciem wtrysków nie ma żadnego problemu nie trzeba nawet żadnych cud narzędzi. Sam mam takie autko (Corsa D 1.3 CDTi 75PH) i bylem zmuszony wymienić jeden z wtrysków bo padł - w sumie 15 minut z poskładaniem i umyciem rąk.
  • #9
    dudekex
    Level 10  
    przerabiałem,wszystkie watki silnika 1.3 cdti na elektrodzie i przypomne ze wada jest wyciagajacy sie łancuch rozrzadu, koszt zestawu ok 300zł z gornej poły, wymiana ok 3 godzin (potrzebne blokady) i wszystko wraca donormy(uruchamianie,moc,kopcenie i błedy)
  • #10
    patrycja106
    Level 1  
    Witam

    ja JESTEM nowa w temacie. Autkiem jeżdżę od roku. Corsa 1.3 ecoflex diesel.
    Od samego początku mam z nią problemy. Przede wszystkim strasznie "zamula" nie ma przyspieszenia i bardzo kopci, na czarno. W zasadzie jak wchodzę na wyższe obroty przy prędkości 80-100 km/h czuję pod pedałem gazu jakby samochodem trochę trzepało... Jedne w wtrysków był regenerowany niedawno. Tydzień temu wymieniałm filtr oleju, paliwa... Na komputer wzięłam go 2 razy i nic nie wyszło:(
    Nie wiem co robić, a cięzko o dobrego mechanika od Opla:( Czy w pobliżu Chrzanowa mógłby ktoś polecić dobrego fachowca.

    Dzięki za wszelkie podpowiedzi i pomoc!!!!