Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

domofon: urmet 1131 ,Zamek nie dziala,

11 Sie 2010 22:27 8409 13
  • Poziom 8  
    Witam,

    I wiec mam maly problemik, Mieszkam wysoko w bloku i mi zamek nie otwiera nadu. I wiec musze chodzic po tych schodach kazdy raz jak kogos musze otwierac,

    No i wiec Domofon:
    domofon: urmet 1131 ,Zamek nie dziala,
    domofon: urmet 1131 ,Zamek nie dziala,
    domofon: urmet 1131 ,Zamek nie dziala,

    Kolory:

    1 = Brazowy
    CA = Niebieski
    2 = Czerwony
    6 = Czarny
    10 = -
    9 = Zielony

    I odlaczony jest Bialy.

    Zrozumialem z tego forum ze nummery 10 + 9 regoluja Zamka. Zielony jest poprawnie polaczony, i nie ma obdarcie tak daleko jak widze.

    Wczesniej caly urzadzenie dzialalo I nagle mi przestalo, Teraz mam pytanie co ja bym mogl sprawdzic dalej?
    Moze idna kombinacja kably?
    Moze Zielony kabel jest obdarty i nie widze? Da sie to sprawdzic?

    Sama plytko nie powiera rysy ktory mogl to tez zlamac?

    Dziekuje,
    (Przepraszam za moja gramatyke, Mieszkalem poza granice i teraz sie dopiero ucze pisac.)
  • Pomocny post
    Pomocny dla użytkowników
    W instalacji 4 żyłowej podłączasz kabelki pod zaciski 1, CA, 2 i 6. Zacisk numer 9 musisz połączyć z zaciskiem nr 2 (krótkim kabelkiem). Zacisk 10 jest już na płytce zmostkowany z zaciskiem 6 (ten goły kabelek nad 10).
    W instalacji 5 żyłowej jeden z kabelków idzie na zacisk nr 9, natomiast w instalacji 6 żyłowej przecinamy wspomniany mostek (nad 10) i przyłączamy obydwa kabelki do otwierania zamka (czyli na 10 i na 9).
  • Poziom 8  
    Dziekuje bardzo za odpowiedz.

    I wiec nato wyglada ze mam 6 zylowej instalacji, tak? Bo 6 kabli?

    Wiec jak dobze zrozumialem musze taki cos robic:
    domofon: urmet 1131 ,Zamek nie dziala,

    Przeciac tego mostek, i zielony i bialy do nych podlaczyc, albo poprostu pod nummer 9 - 10? (19 nie ma^^),

    Dziekuje bardzo,
  • Pomocny dla użytkowników
    Ten mostek na płytce łączy 6 z 10, czyli masę domofonu z jednym z biegunów przycisku otwarcia. Drugi biegun przycisku jest na izolacji (9). Zatem przy instalacji 6 żyłowej, po przecięciu tego mostka, kabelki służące do otwierania zamka przyłączasz pod 10 i 9 (obojętnie jak, biegunowość tu nie ma znaczenia).

    Dodano po 2 [minuty]:

    w1ckd napisał:

    Przeciac tego mostek, i zielony i bialy do nych podlaczyc, albo poprostu pod nummer 9 - 10? (19 nie ma^^),

    Nie, zrób tak jak napisałem wyżej.
    Nie podłączaj nic do tego mostka, bo to nie ma sensu. Po to masz zaciski, aby z nich korzystać. :|

    Poniżej fragment schematu tego unifonu, który ci to rozjaśni. "Zwora" to ten mostek, o którym piszemy. "P" - przycisk otwarcia zamka.

    domofon: urmet 1131 ,Zamek nie dziala,
  • Poziom 8  
    Witam, sorry ze sie tak dlugie nie odzywalem,

    Ale problem dalej mam, Wiec musze kabel od numer 10 do nummer 6 zrobic? Ale wtedy zostaje mi biale kabel?

    Za chwile dam znac jaki effekt, Dziekuje za odpowiedz:)
  • Pomocny dla użytkowników
    Być może biały w ogóle nie ma być podłączony, skoro nie był. Przy instalacji 5 żyłowej mostek między 6 a 10 musi pozostać. Najlepiej postaraj się ustalić jak jest u jakiegoś z sąsiadów.
  • Poziom 8  
    Dziekuje wszystkim za odpowiedzi, Juz znalazlem problem.

    Podladczylem razem 6-10 i 2-9. I dzwi sie otwieraja.
    Wiec mi zostaly nie podlaczone bialy i zielony, Moze zmienili cos przy klace i nie daly wszystkim znac ze zmielili na 4 zylowej?

    Dziekuje :)
  • Poziom 2  
    Witam,
    chciałabym się włączyć do dyskusji, mam ten sam problem z zamkiem.
    Jeden przewód jest luźny(biały), czy w tym leży przyczyna?
    Jeśli tak, to gdzie go podłączyć? domofon: urmet 1131 ,Zamek nie dziala,
  • Pomocny dla użytkowników
    Trochę błądzisz z tym podłączeniem. Najpierw zrywasz mostek (oryginalny 6 z 10 na płytce) a potem łączysz te zaciski kawałkiem kabelka na zewnątrz.
    Jeżeli instalacja jest 6 żyłowa i wszystkie żyły były wykorzystane, to nie powinieneś robić tego mostka.
    Zwróć jednak uwagę na to, że masz trzy jednakowe białe kabelki.
  • Poziom 2  
    Domofon działał, ja go tylko otworzyłam i nie wiem co dalej z tym fantem zrobić?
  • Pomocny dla użytkowników
    Przepraszam, ale teraz się zorientowałem, że mam do czynienie z dziewczyną.
    Według Twojego zdjęcia wszystko jest podłączone. Mimo wszystko możesz spróbować podłączyć ten biały luźny kabelek próbnie do śrubki nr 10 dotykając nim i słuchać na efekt gdy się wciśnie przycisk otwierania zamka. Na mój gust to ten kabelek nigdzie nie był podłączony, bo nie ma żadnego zagięcia od śrubki.
  • Poziom 2  
    Nie trzeba,
    okazało się że na dole w centralnej skrzynce jest przerwany kabelek,
    po jego połączeniu wszystko wróciło do normy :D

    Pozdrawiam
  • Pomocny dla użytkowników
    Na przyszłość zawsze można sprawdzić, czy sąsiedzi mają ten sam problem. Tu okazało się, że uszkodzenie było wspólne. Tak jak podejrzewałem, biały kabelek nie był nigdzie podłączony.