Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Toyota Yaris 03r światła mijania często nie włączają się

scig 13 Aug 2010 06:13 23024 8
Optex
  • #1
    scig
    Level 13  
    Jak w temacie po włączeniu świateł mijania często się zdarza że świecą się tylko pozycyjne - mam na myśli lampy przednie. Czasem pomaga przełączenie na chwilę na drogowe, innym razem włączenie i wyłączenie parę razy dźwignią przy kierownicy. Wczoraj zauważyłem, że pierwszy raz wyłączyły się podczas jazdy (wcześniej jak już się zaświeciły to było ok aż do zgaszenia). Proszę o opinię bardziej doświadczonych. Czy to przełącznik (tzw. "rogacz") na kolumnie kier. zaczyna zdychać czy szukać czegoś w instalacji? Ewentualnie na co zwrócić uwagę? Może przekaźnik?
    Pozdrawiam
  • Optex
  • #2
    kj1
    Electrician specialist
    sprawdź czy za każdym przełączeniem przełącznika uruchamia się przekaźnik
    (zlokalizuj przekaźnik i dotknij go ręką, powinieneś poczuć delikatne "pyknięcia" w momencie przełączania przełącznika)
  • #3
    slawek-lazarek
    Level 12  
    Prawdopodobnie masz przypalony przełącznik przy kierownicy ,a poza ty o ile pamiętam to w yarisce światła są bez przekażnika ,sterowane masą
  • Optex
  • #4
    sandra20
    Level 10  
    Mam podobny problem z Toyotą Yaris Base 2002 r. Kilkakrotnie po wyłączeniu świateł (są włączane ręcznie, nie automatycznie) i wygaszeniu stacyjki zdarzyło się, że przednie światła nie wyłączyły się lub mimo sprawdzenia, samoistnie włączyły się w czasie postoju-co spowodowało całkowite rozładowanie akumulatora. Sytuacja ta dotyczy to tylko świateł przednich i nie powtarza się każdorazowo, co utrudnia znalezienie problemu. Początkowo przypuszczaliśmy,że może być to spowodowane usterką alarmu - tzn.,że włączenie alarmu i związany z tym sygnał światłami może spowodować ich zawieszanie się, jednakże po wyłączeniu alarmu sytuacja ta znów się powtórzyła. Raz, po podłączeniu akumularora (akumulator też był sprawdzany. ładowanie jest w porządku) światła załączyły się same mimo ,iż były wyłączone na wyłączniku. Jeżeli ktoś mógłby mi coś doradzić w tej kwestii byłabym zobowiązana.
  • #5
    scig
    Level 13  
    U mnie w zasadzie samo się naprawiło... :D Poprawiłem tylko masy ale może też to kwestia niższych temperatur :)
  • #6
    Jack Ryan
    Level 10  
    Yaris 2000. U mnie jest nieco inny problem pali się kontrolka "długich" mimo, że mam włączone "krótkie" a kiedy włączę "długie" to światła gasną kompletnie dzieje się tak zazwyczaj rano choć nie zawsze a samochód jest garażowany.
  • #7
    deesz
    Level 17  
    Macie do wymiany wyłączniki świateł,natomiast Jack Ryan sprawdź żarówki H4 i bezpieczniki od świateł.
  • #8
    Jack Ryan
    Level 10  
    deesz wrote:
    Macie do wymiany wyłączniki świateł,natomiast Jack Ryan sprawdź żarówki H4 i bezpieczniki od świateł.


    zgadza się żarówki do wymiany były i jeden z bezpieczników :)
  • #9
    henzy
    Level 2  
    deesz wrote:
    Macie do wymiany wyłączniki świateł,natomiast Jack Ryan sprawdź żarówki H4 i bezpieczniki od świateł.



    Zgadza się! okazało się,że był zepsuty wyłącznik świateł. Po wymianie wszystko wróciło do normy. Dziękuję za pomoc. Pozdrawiam!