Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Orange Business Everywhere - Nie łączy

CMK1990 13 Sie 2010 13:47 3134 2
  • #1 13 Sie 2010 13:47
    CMK1990
    Poziom 21  

    Witam. Ostatnio dostałem nowego laptopa HP Pavilion dv6000 na którym był zainstalowany Linux. Postanowiłem zrobić format całkowity dyku i zainstalować Windows XP SP3. Oczywiście nie obeszło się bez problemów typu dogrywania sterowników SATA do instalki Windowsa.

    Do rzeczy:

    Posiadam internet bezprzewodowy z Orange. Przed formatem ładnie się wszystko łączyło jednak po:
    1 włożyłem modem (ZTE MF636) do portu USB
    2 instalacja sterowników rozpoczęła się sama
    3 zainstalowałem program Business Everywhere (gdyż internet mam na firmę)
    4 poprosiło mnie o restart komputera
    5 po restarcie uruchamiam program Business Everywhere po czym prosi mnie o podanie PIN (wpisuję go)
    6 klikam "połącz" po czym na pasku postępu łączenia widze napis "łączenie" następnie drugi napis "Odebrano żądanie nawiązania połączenia"

    I na tym napisie koniec. Czekam 15 minut i nic się nie zmienia zero postępu.
    Dodam iż zasięgu mam 4/5 kreseczek.

    Próbowałem już odinstalować wszystko i zainstalować ponownie. Może macie jakiś pomysł? Pozdrawiam

    Dodano po 17 [minuty]:

    w modemie tym mam folder Drivers jednak sterowniki te są w postaci tekstowej

    0 2
  • #2 05 Gru 2010 14:29
    qbass
    Poziom 9  

    Podbijam temat, gdyż mam identyczny problem po reinstalce systemu.
    Mógłby ktoś pomóc?

    0
  • #3 06 Gru 2010 21:43
    CMK1990
    Poziom 21  

    Ja poradziłem sobie w taki sposób, że po prostu zrobiłem sobie na innym kompie wersję portable. Odpalam i śmiga.

    0