Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault traffic 2002 immo- nie odpala

metiuk 14 Aug 2010 20:49 8706 4
  • #1
    metiuk
    Level 13  
    witam , mam trafika z 2002 roku z silnikiem 1.9 100 km.
    mam problem z odpaleniem auta :(
    mój problem zaczął się kiedy podłączyłem ładowarkę do tel do gniazdka zapalniczki a telefon do radia żeby słuchać muzyki . upalił się bezpiecznik od radia i przestały działać szyby elektryczne, radio , i gniazdko zapalniczki .
    po wymianie bezpiecznika spalił się :(
    włożyłem następny i działa , po czym próbowałem odpalić auto to samochód nie pali :(. dodatkiem była jeszcze dzień wcześniej kąpiel kluczyka (został w ułamku sekundy rozebrany i wysuszony ) zaraz po tym zalaniu kluczyka auto działało i przejechałem nim około 500 km , można było zgasić silnik i nie było problemu z zapalaniem.
    przy próbie odpalenie zapalają się wszystkie kontrolki podgrzewają się świece , ale świeci się znaczek stop rozrusznik kręci ale auto nie zapala .
    szyby sie otwierają , radio działa . po wyjęciu bezpiecznika od radia problem nie ustaje.
    prosił bym o pomoc bo utknąłem za granicą :(
  • #2
    metiuk
    Level 13  
    udało mi się zwalczyć mój problem , ale nie w 100% :(
    autko ładnie odpala ale nie włącza mi się wentylator do chłodzenia silnika....
    ma ktoś może schemat instalacji elektrycznej do tego modelu (renault trafic 2002 1.9 100 dci )
  • #4
    metiuk
    Level 13  
    był problem z kluczykiem (po zalaniu gdzieś nie było styku ) po wyczyszczeniu i wysuszeniu zaczął normalnie funkcjonować :)
  • Helpful post
    #5
    KAROL1138
    Level 16  
    Wentylator działa po przekręceniu kluczyka czy uruchomieniu silnika?