Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat Punto, rocznik 2000, problem z akumulatorem

Escapadro 14 Aug 2010 22:25 3916 17
  • #1
    Escapadro
    Level 14  
    Witam.

    Problem następujący:
    Kupiłem akumulator, ale jest problem z natężeniem. Kiedy rano wybierałem się do pracy - nie dało się go odpalić. Kolega mówił, że prawdopodobnie jest "przeciek". Czy analiza jest poprawna? Sprawdzałem napięcie - 12,1V, więc w porządku. Jak sprawdzić gdzie jest problem, ewentualnie co zrobić z akumulatorem?
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #2
    zybi271
    Level 21  
    Escapadro wrote:
    Kupiłem akumulator, ale jest problem z natężeniem. Kiedy rano wybierałem się do pracy - nie dało się go odpalić. Kolega mówił, że prawdopodobnie jest "przeciek"


    Wcześniej palił? Ten akumulator jest nowy? Opisz co się działo jak nie dało się odpalić, rozrusznik kręcił, było słychać tyknięcia, kontrolki świeciły, zgasły?
  • #3
    Escapadro
    Level 14  
    Akumulator nowy, przecież dopiero co kupiony. ;)
    Rozrusznik nawet nie piernął, nie było "tyknięć", nie opłacało mi się go ładować, dopiero jak wróciłem z roboty to podładowałem. Ale coś musi być nie halo, co jakiś czas pasuje go uruchomić, żeby alternator troszkę go "kopnął". ;)
  • #4
    zybi271
    Level 21  
    Escapadro wrote:
    Akumulator nowy, przecież dopiero co kupiony.


    Więc akumulator można wykluczyć na razie jak jest nowy. Jak go naładowałeś to sprawdź miernikiem jaki jest pobór prądu z akumulatora gdy jest wszystko wyłączone w samochodzie. Następnie sprawdź napięcie ładowania, samochód musi być zapalony możesz dodać trochę gazu. Powinno być w granicach 14,4V. Podaj wskazania miernika. Na starym akumulatorze zdarzało się to też?
  • #5
    Escapadro
    Level 14  
    Pobór prądu? Hmm... Przypala mi przewody - 0,00A. To więc sugeruje, że faktycznie jest przeciek. Lepiej jechać z tym do warsztatu, czy coś jeszcze sprawdzić?
  • #6
    zybi271
    Level 21  
    Escapadro wrote:
    Pobór prądu? Hmm... Przypala mi przewody - 0,00A. To więc sugeruje, że faktycznie jest przeciek. Lepiej jechać z tym do warsztatu, czy coś jeszcze sprawdzić?

    Jak to mierzysz, lepiej jedź do warsztatu.
  • #7
    Thomas1988
    Level 16  
    Troszkę dziwne że nawet jak przekręcasz kluczyk to nie słychać elektromagnesu w rozruszniku. Nawet jak jest akumulator rozładowany to słychać tyknięcie. Zobacz klemy czy są okej
  • #8
    jaga134
    Level 26  
    Po podłączeniu akumulatora włącz światła drogowe.Czy świecą?Jeśli tak włącz inne urządzenia,np.dmuchawę czy klimę jeśli ją masz.Jeśli te urządzenia będą pracowały normalnie podłącz żarówkę do kabelka /cienkiego/który dochodzi do rozrusznika.Po przekręceniu stacyjki na start żarówka powinna świecić.Jeśli nie świeci,szukaj uszkodzenia w przełączniku stacyjki.

    Dodano po 3 [minuty]:

    Jeśli po zapaleniu świateł będzie ono przygasać,należy naładować akumulator.Przed laty w instrukcjach pisało,jeśli nie planujemu po założeniu akumulatora przejechać jednorazowo przynajmiej 100-150km należy akumulator doładować.
  • #9
    tzok
    Moderator of Cars
    Escapadro wrote:
    Pobór prądu? Hmm... Przypala mi przewody - 0,00A.
    Amperomierz włącza się w obwód szeregowo, mierz na zakresie 10A DC. 12,1V na nieobciążonym akumulatorze to rozładowany akumulator.
  • #10
    Escapadro
    Level 14  
    To znaczy powiem tak - samochód chodzi, jeśli go zapalimy co jakiś czas. Po prostu myślałem, że "samowolnie użycza jakiemus urządzeniu swojego cennego ładunku". Stawiałem na przeciek. Ale dzięki tzok - sprawdzę, zwłaszcza, że ok. 15 sek. się czeka. Reszta również działa po zapaleniu samochodu, akumulator zdąży się rozruszać. :) Klemy jeszcze nie sprawdzone, nie pomyślałem. ;)
  • #11
    Escapadro
    Level 14  
    Klemy przeczyszczone, z tym że nadal jest gdzieś zwarcie, bo przepala mi przewody pomiarowe. A co do elektromagnesu - to jest tyknięcie, podładowałem trochę, działa jak na razie. Ale żeby nie powtórzyło mi się to samo rankiem, jak będę wyjeżdżał. :D
  • #12
    tzok
    Moderator of Cars
    Przewody Ci przepala bo obawiam się, że nadal podłączasz miernik równoległe, czyli tak jak do pomiaru napięcia i robisz zwarcie...
  • #13
    barubar
    Level 26  
    tzok - sorry za OT ale powiedz mi. Skąd Ty chłopie bierzesz tą anielską cierpliwość, jak Ci się udaje zachować stoicki spokój w takich wątkach? Zaprawdę, czasem Ciebie podziwiam.
  • #14
    Escapadro
    Level 14  
    Z całym szacunkiem barubar - ale forum służy do tego, żeby użytkownicy bardziej doświadczeni w sektorze samochodowym pomogli tym mniej... To, że Ty się na tym znasz, nie znaczy ja muszę byc alfą i omegą.

    A tzok'owi tak, trzeba pozazdrościc bo zdaję sobie sprawę, że robię tu z siebie idiotę. Ale nie rozmawiacie z mechanikiem, działam w innych sferach.

    Tak czy inaczej - dzięki, zapomniałem o Twoim poprzednim poście i oczywiście źle to mierzyłem. Kiedy samochód do mnie wróci - to zmierzymy jeszcze raz,
  • #15
    tzok
    Moderator of Cars
    Wiesz, ja też nie jestem mechanikiem ani elektrykiem... niemniej minimum wiedzy technicznej jest tu wymagane i nie dziw się reakcji niektórych, bo jednak umiejętność posługiwania się miernikiem uniwersalnym jest takim absolutnym minimum by w ogóle myśleć o sprawdzaniu czegokolwiek w instalacji elektrycznej. Forum rzeczywiście służy wymianie informacji - z podkreśleniem słowa wymiana, co Ty masz do zaoferowania innym na tym forum? Gdybyś założył temat w dziele dla początkujących - ok, ale to jest forum dla elektromechaników.
  • #16
    Escapadro
    Level 14  
    Miernik nie jest mi obcy - o obwodach szeregowych też słyszałem. Ale powtarzam - jak inaczej mogę sprawdzić natężenie, niż przykładając przewody do obu biegunów?

    Myślę, że mogę się zrewanżować wiedzą o telefonach, którymi zajmuję sie już trochę. A na samochody przyjdzie czas - narazie muszę cokolwiek z teorii liznąć. I dlatego rozumiem to, że niektórych mogę denerwować. Ale cóż, piętnastolatek ma jeszcze czas, z resztą biorąc pod uwagę, że mam jeszcze inne sprawy na głowie.

    Tak czy inaczej dziękuję za pomoc. I nakierowanie jakieś w sprawie tego samochodu....
  • #17
    jacek0503
    Level 21  
    Czytam bardzo czesto to forum bo jest ciekawe i wiele sie mozna nauczyc.Niestety jak czytam np.Pana Barubar to zastanawiam sie po co ten Pan sie udziela?Jak nie ma cierpliwosci do ludzi tutaj piszacych to niech sobie da spokoj nie bedzie sie przynajmniej denerwował na ludzi ktorzy sie nie znaja na wielu sprawach.Szkoda Jego zdrowia i nerwów.Stara zasada Szanowny Panie Barubar-"Jak nie masz nic madrego do powiedzenia to lepiej nic nie mow..."Oczywiscie bez obrazy.Prosze to przemyslec...Mam pytanie do Pana Tzok.Mam rozumiec ze to forum funkcjonuje na zasadzie "Ty mi cos -ja Ci cos"?Czy dobrze zrozumiałem?A moze by tak odrobina zyczliwosci i bezinteresownosci?Ja wiem ze duzo oczekuje ale...Nigdy nie wiadomo kiedy kogos mozesz potrzebowac.A pozatym czy tak wiele trudnosci sprawi dokładne wyjasnienie problemu?Nawet tego najprostrzego?Moze sie tak kiedys zdazyc ze Pan Barubar przyjdzie z problemem dla mnie bajecznie łatwym a dla Niego nie do przejscia.Ja osobiscie mam cierpliwosc i bede sie cieszył ze moglem pomoc. Wiecej zyczliwosci i zrozumienia zycze Panowie.Pozdrawiam.J
  • #18
    robokop
    VIP Meritorious for electroda.pl
    Escapadro wrote:
    Sprawdzałem napięcie - 12,1V, więc w porządku.

    Nic nie jest w porządku, 12.1 V to rozładowany akumulator.
    Escapadro wrote:
    Pobór prądu? Hmm... Przypala mi przewody - 0,00A. To więc sugeruje, że faktycznie jest przeciek. Lepiej jechać z tym do warsztatu, czy coś jeszcze sprawdzić?
    Brak podstawowej wiedzy z zakresu używania multimetru - amperomierz włącza się w obwód szeregowo a nie równolegle.
    Escapadro wrote:
    tak, trzeba pozazdrościc bo zdaję sobie sprawę, że robię tu z siebie idiotę.
    Nie da się zaprzeczyć. Tak że zanim kolega spali ojcu samochód, to ja wątek na podstawie pkt. 8.1 regulaminu usuwam.

    jacek0503 wrote:
    Czytam bardzo czesto to forum bo jest ciekawe i wiele sie mozna nauczyc.Niestety jak czytam np.Pana Barubar to zastanawiam sie po co ten Pan sie udziela?
    A kolega co? Adwokat? Czy społeczny rzecznik praw uciśnionych? To nie forum Onetu.