Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 kombi, woda dostaje się do kabiny

slawektdi 16 Sie 2010 20:38 4556 7
  • #1 16 Sie 2010 20:38
    slawektdi
    Poziom 2  

    witam,
    mam problem z dostającą się wodą do samochodu podczas dużej ulewy podłoga kierowcy oraz podłoga za kierowcą były zalane stała woda głównie z tył za kierowcą.
    nie wiem skąd może się brać, odpływy wyczyszczone, wysprzęglik zaklejony silikonem moduł silnika zabezpieczony nową uszczelką i silikonem, co jeszcze można sprawdzić lub uszczelnić żeby pozbyć się tego problemu proszę o cenne wskazówki

    pozdrawiam

    0 7
  • Sklep HeluKabel
  • #2 16 Sie 2010 21:54
    bearbig
    Poziom 12  

    przede wszystkim sprawdź czy połączenie odpływu (rozumiem że szyberdach masz)z dachu jest włożone w gumowy przewód który wychodzi na zewnątrz... jest jeszcze możliwość że miałeś zmienianą szybę i.. ktoś się nie postarał..

    0
  • #3 16 Sie 2010 22:20
    slawektdi
    Poziom 2  

    więc szyberdachu nie mam, ale 2 lata temu była szyba wklejana dodam że jak wracałem z trasy bardzo mocno padało i słyszałem jakby ktoś odkręcił wode w butelce plastikowej i po chwili jakby się skończyła hehe dziwne ale tak to było. możliwe żeby się szyba gdzieś rozszczelniła ?

    0
  • Sklep HeluKabel
  • #4 17 Sie 2010 12:31
    Meteo33
    Poziom 17  

    Witam, mam podobny problem z mazdą 626. Jest szyberdach. Odpływy sprawdzałem - drożne. Możliwe żeby (np przez korozję zrobila sie dziurka) i woda jakoś spływała w srodku słupka (pomiedzy drzwiami) i dostawala sie na podłoge z tyłu? Może piszę glupoty ale wszędzie sucho, a woda na tylnej podłodze z prawej strony się zbiera i to sporo.

    0
  • #5 23 Sty 2012 14:31
    kkrzys20
    Poziom 10  

    witam wlasnie susze audi a4 jako przyczyne znalazlem otwqor gdzie idzie linka do maski zle byla uszczelka zalozona.... jak ni bedzie sie dalej lalo do srodka to tu proponuje szukac

    0
  • #6 23 Sty 2012 19:46
    beny_24
    Poziom 7  

    Sprawdź odpływy przy podszybiu obok komputera i akumulatora u mnie były zatkane i miałem taką samą sytuację i tedy woda dostawała się przy sprzęgle.

    0
  • #7 23 Sty 2012 19:57
    kkrzys20
    Poziom 10  

    a to bede jeszcze jutro patrzyl.. przelewalem wode i wlasnie widzialem ze przez miejsce gdzie linka sie lalo. dobrze ze nie zamarzlo tak z 10 litrow wylalem hehe we fordzie nie mila bym takiego problemu bo dziury w podlodze ;p

    narazie to zrobilem mam nadzieje ze bedzie dobrze.

    0
  • #8 24 Sty 2012 09:28
    kkrzys20
    Poziom 10  

    ale dalej widze ze woda sie dostaje do srodka. ale stoi w komorze miedzy aku a serwem i serwem a kompem . odplywy to takie metalowe sruby bo ktos pisal ze trzebe udroznic odplyw. czyli je wykrecic?? czy tam jakies gumowe powinny byc ??

    0