Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Berlingo 2,0 HDI 2005 rok - komunikat STOP

mugabe2 17 Aug 2010 18:07 32550 10
  • #1
    mugabe2
    Level 9  
    Witam zapaliła mi sie dziś jakas dziwna kontrolka na czerwono podczas jazdy i komunikat STOP na zegarach, czy moglby ktos przeslac zdjecie z opisem co poszczegolne kontrolki znacza na zegarze w tym autku. Po wcisnieciu pedału hamulca kontrolka przestala sie swiecic, czy moze to miec zwiazek z klockami??
  • #2
    jawiczka
    Level 27  
    Zrób fotkę tej kontrolki i wrzuć ją tu, jeśli jest ona żółta i wygląda podobnie do kontrolki hamulca ręcznego, to jest to możliwe że kończą się klocki.
  • #3
    mugabe2
    Level 9  
    Napisalem u góry ze swieci sie na czerwono! I nie jest podobna do kontrolki od recznego, Zapaliła mi sie na razie raz więc na fotke na razie nie ma co liczyc...
  • #5
    mugabe2
    Level 9  
    byla to dwojka lub trojka ale swiecila sie napewno na czerwono, wiec 2-ka to przypuszczam jest woda ale z woda bylo wszystko ok, znajdowala sie ona w prawym gornym rogu nad wskaznikiem temp. wody(a tutaj na zalaczonych obrazkach by sie to nie zgadzalo bo to chyba akurat bylby lewy gorny rog) zaswiecila sie na jakies 15s i zgasła po nacisnieciu pedalu hamulca. dzieki za pomoc
  • #6
    jawiczka
    Level 27  
    Nr 2 to niski poziom płynu chłodniczego
    nr 3 to obecność wody w filtrze paliwa
    Co do ułożenia kontrolek to mogą być inaczej, zależne jest to od zegarów, chciałem tylko pokazać same kontrolki.
  • #7
    kaczor4011
    Level 15  
    witam!
    mam podobny problem który występuje w Berlingo ojca (2003r silnik wolnossący 1.9D)
    czasami podczas jazdy zaczyna migać napis STOP , świeci się kontrolka od hamulca ręcznego (kontrolka nr 6) i włącza sie piszczek (taki sam jak nie zapnie się pasów). Co to może być? Po zgaszeniu silnika i ponownym uruchomieniu problem znika
  • #8
    jawiczka
    Level 27  
    Może być to problem braku płynu hamulcowego w zbiorniczku, jak klocki są już zużyte to płynu w zbiorniczku odpowiednio ubywa i na zakrętach może być mało, może czujniki zużycia klocków się gdzieś przetarły.
  • #9
    mugabe2
    Level 9  
    Dzieki za pomoc JAWICZKA!!!
  • #10
    jawiczka
    Level 27  
    Proszę bardzo, cieszę się że pomogłem.