Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Simson problem z muleniem na wysokich obrotach.

19 Sie 2010 19:03 2032 4
  • Poziom 2  
    Witam, jadąc drogą na wyższych obrotach simson zaczął się dusić, i zwalniać, w związku z tym zrzuciłem na 3-ci bieg dałem więcej gazu buuu, 2-gi bieg więcej gazu buuu 1-szy bieg więcej gazu buuu. Można było przez chwilę jechać wyłącznie na 1/4 gazu, stałem na światłach, ruszam i o dziwo wszystko działa jak powinno, jednak po chwili znowu to samo. Wygląda jak by mu brakowało paliwa, świeca ma kolor ceglasty, zapłon elektronik, gaźnik Amal21T dysza główna 80, jednak, gdy wkładałem dysze 90 zalewało go na niskich i nie można było ruszyć z miejsca, może macie jakiś pomysł, czym by to było spowodowane. Z góry serdecznie dziękuję za pomoc :)
  • Poziom 30  
    A regulowałeś gaźnik ?
  • Poziom 2  
    Tak, iglica była na każdym poziomie, jak i również z śrubami od składu mieszanki próbowałem....
    Dzieje się tak, gdy sim jest nagrzany, i jadę na 2-gim biegu do połowy obrotów idzie ok, potem buuuuuu i trzeba puścić manetkę by nie zgasł do końca, wtedy wskakuje na wolne obroty i na nich chodzi dobrze.....
  • Poziom 30  
    Wymień świecę, a może sprawdź kranik i przerwód, wyczyść gaźnik.
  • Poziom 2  
    Przeczyściłem jeszcze raz dokładnie gaźnik, ustawiłem zapłon idealnie na 1,6mm, założyłem spawaka i sim jeździ.... Sam się zdziwiłem. Tak więc problem rozwiązany, można zamknąć.