Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

zenit błąd: temp. gazu powyżej normy

20 Aug 2010 08:50 2802 8
  • Level 9  
    Witam,
    JZ-2009 pokazuje mi błąd: "temp. gazu powyżej normy". Co może być przyczyną i jak temu zaradzić? Jaka powinna być prawidłowa temp. gazu?
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 34  
    stełeś w korku i się trochę zagrzał silnik - to bez znaczenia , gaz się nie przypali to nie mleko :D. Nawet odwrotnie - wysoka temperatura gazu odparuje zestalone zanieczyszczenia z reduktora czy przewodów fazy lotnej. Chyba , że stale pokazuje za wysoką temperaturę - co oznacza uszkodzony czujnik , wtedy do wymiany - tego nir napisałeś.
  • Level 9  
    Po wykasowaniu błąd za każdym razem wskakuje od nowa, sprawdzę czujnik.
    Nie wiesz jaką temp. gazu przyjmuje się za właściwą?
    Czy błędne wskazania czujnika gazu wpływają na pracę silnika?
  • Level 34  
    pi_ro wrote:
    Po wykasowaniu błąd za każdym razem wskakuje od nowa, sprawdzę czujnik.
    Nie wiesz jaką temp. gazu przyjmuje się za właściwą?
    Czy błędne wskazania czujnika gazu wpływają na pracę silnika?

    jeśli nie masz w zakładce ekspert odznaczonego ptaszka przy korekcie od temperatury gazu to jego wskazania są bez znaczenia. Instalacja przełącza się na gaz w zależności od temperatury reduktora a nie gazu , więc ti też nie ma to znaczanie.
    Korekty od temperatury gazu kończą się na 90 stopniach , więc nalezy sądzić że powyżej sygnalizuje błąd . Ile Ci wskazuje na zimno ? Może oberwały się przewody do czujnika ?
  • Level 9  
    Na zimnym silniku pokazuje 123 stopnie.
    Po włączeniu silnika na benzynie - skacze 100 - 140
    Po przełączeniu na gaz 150 stopni i w zasadzie w miarę nagrzewania się silnika temp gazu nie wzrasta.
    Gdzie może być umiejscowiony ten czujnik, bo nie mogę znaleźć (focus 1.6, reduktor Tomasetto AT-09)?
  • Level 10  
    pi_ro wrote:
    Na zimnym silniku pokazuje 123 stopnie.
    Po włączeniu silnika na benzynie - skacze 100 - 140
    Po przełączeniu na gaz 150 stopni i w zasadzie w miarę nagrzewania się silnika temp gazu nie wzrasta.
    Gdzie może być umiejscowiony ten czujnik, bo nie mogę znaleźć (focus 1.6, reduktor Tomasetto AT-09)?

    w at-09 jest przykręcony do reduktora, zauważysz odrazu (wystaja z niego dwa przewodziki pomarańczowy i czarny) co do czujnik temp gazu to prawdopodobnie jest w listwie lub na wezu z reduktora do listwy, jaka listwe posiadasz??
  • Level 9  
    Moja listwa to Valtek 3 Ohm, jest do niej przykręcony jakiś czujnik ale ja bym powiedział że na wyjściu a nie na wejściu do listwy (tzn z drugiej strony niż wąż z reduktora) a do niego podłączony jest jakiś cienki wężyk. To jest czujnik temp. gazu?
  • Helpful post
    Level 34  
    tak, czujnik temperatury gazu jest wkręcony w listwę - masz ewidentnie uszkodzony :| . Ustaw w zakładce ekspert kompensację od temperatury reduktora i będzie wszystko OK , do czasu aż wymienisz czujnik gazu
  • Level 9  
    Znalazłem powód błędu. Okazało się że mechanik jak przykręcał pokrywę silnika to przyciął pod nią kabelki od czujnika. Po wyjęciu i zaizolowaniu jest wszystko OK. Dziękuję za pomoc :)