Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Simson SR50 - słaba iskra, brak wolnych obrotów.

sruter 21 Sie 2010 14:36 3458 3
  • #1 21 Sie 2010 14:36
    sruter
    Poziom 1  

    Witam posiadam simsona SR50 electronik z instalacją 12V. Moim problemem jest to, że simson od pewnego czasu nie pali ze startera tylko z pychu. Jeżeli już odpali to brak wolnych obrotów i trzeba go cały czas trzymać na wysokich obrotach. Podejrzewam, że przyczyną może być słaba iskra. Czujnik impulsów 100% sprawny, cewka zapłonowa, butelkowa i moduł również w 100% sprawne jak i gaźnik. Wszystkie te części zostały sprawdzone na innym simsonie. Co jeszcze może być przyczyną tego problemu. Pomocy!!!

    0 3
  • #2 23 Sie 2010 00:01
    ...KUBA...
    Poziom 21  

    Spróbuj wymienić świecę na inną, i zmniejsz jej przerwę... a jak nie to zobacz czy się odezwie z kopa, jak mu dasz trochę paliwa go gardziela...

    0
  • #3 23 Sie 2010 08:14
    jack63
    Poziom 40  

    Jeżeli wszystkie elementy układu zapłonowego są sprawne, to czemu iskra jest słaba??? Chyba jakaś sprzeczność nie sądzisz.?
    Jak sprawdzałeś iskrę. Opisz.
    Zdejm magneto i podstawę iskrownika. Sprawdź a najlepiej wymień simmering na wale. Musi być TWARDY, ale elastyczny.
    Sprawdź, a najlepiej zrób nową, masę silnika. Kabel-oczko pod wkręt pokrywy sprzęgła i w punkcie masy przy przy stacyjce (fi 6 mm) połączone kablem.
    Ostatnie produkowane Simsony miały ten kabel montowany fabrycznie.

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo