Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A3 1.8 20v 1999r., problem z klimatyzacją.

waserek 23 Sie 2010 10:54 2247 9
  • #1 23 Sie 2010 10:54
    waserek
    Poziom 8  

    Od pewnego czasu mam problem z klimą.
    Otóż zamiast mroźnego powietrza leci takie suche powietrze(jak ze zwykłego nawiewu)

    Wyświetlacz nie miga, gdy odpalę silnik słychać pracujące urządzenie od pasażera.

    Byłem w zakładzie od klimy i powiedzieli, że sprezarka się nie włącza i coś nie tak było ze stykami. Prawdopodobnie uruchomili sprezarke z akumulatora. Na początku chłodziło potem już jednak nie.

    Czasami jest tak, że leci mroźne powietrze ale tylko jak samochód stał w chłodnym miejscu(garaż)

    Co to może być?

    0 9
  • #2 23 Sie 2010 18:18
    waserek
    Poziom 8  

    Ktoś wie? Może to czujnik?

    0
  • #3 24 Sie 2010 18:08
    kajtekmp
    Poziom 11  

    a załącza ci się spręzarka i wentylator na skraplaczu??

    0
  • #4 25 Sie 2010 15:39
    waserek
    Poziom 8  

    Sprężarka czasami załapie czasami nie. Wentylator pracuje po odpaleniu silinka.
    Czasami jest tak, że ten wentylator ma takie zrywy. tzn że jego praca jest nie równa. Przyspiesza potem zwalnia, słychać to po otworzeniu maski.

    0
  • #5 25 Sie 2010 17:53
    kajtekmp
    Poziom 11  

    musiał bym zobaczyć jakie są ciśnienia na LP i HP. nic nie zdiagnozuje bez tego. Ale podejrzewam że mało gazu jest

    Dodano po 1 [minuty]:

    albo wentylator się nie włącza u Ciebie nie ma 2 wentylatorów??

    0
  • #6 25 Sie 2010 19:37
    waserek
    Poziom 8  

    Są 2 wentylatory, jeden się zaczyna kręcić jak się włączy klime a drugi stoi.
    Ten drugi to nie jest od chłodnicy? Jak sprawdzić te ciśnienia?
    W zakładzie powiedzieli, że gazu jest wystarczająco.

    0
  • #7 25 Sie 2010 22:31
    kajtekmp
    Poziom 11  

    powiem ci tak . włacz klimatyzacje i masz dwie rurki przy grodzi po lewej stronie patrząc od przodu. na cienkiej masz śróbunek i za nim siedzi w rurce dysza. włap obie rurki ręką. przed dyszą czyli takim zgrubieniem ma być ciepła a za zgrubeniem ma być mroźna. trzymaj za zgrubieniem jedną ręką i grubą rure wracającą drugą ręką i jak będzie taka sobie zimna to masz zapchaną dysze. ;] pozdro . czekam na odpowiedz

    0
  • #8 26 Sie 2010 13:39
    kajtekmp
    Poziom 11  

    ale będzie tak tylko jeżeli masz odpowiednią ilość gazu w układzie. jak masz za mało gazu będzie to samo zjawisko ;]

    0
  • #9 27 Sie 2010 18:39
    waserek
    Poziom 8  

    Znalazłem jakąś rure i ona jest czasami zimna czasami ciepła. Wczoraj była zimna i chłodziło, dziś ciepła i niestety już nie.

    Dodano po 2 [minuty]:

    Nie bardzo wiem gdzie są te wyżej wymienione rury.

    0
  • #10 27 Sie 2010 18:42
    kajtekmp
    Poziom 11  

    jedź do kogoś kto się na tym zna i niech Ci sprawdzi bo ta rozmowa nie będzie miała końca . Możesz nawet do mnie :)

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo