Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Hyundai Pony Brak zasilania

24 Aug 2010 18:13 1425 2
  • Level 9  
    Witam. Pacjentem jest Hyundai Pony 1.5 GLS z 1992r PB95+LPG
    Gdy jechałem nagle mi zgasł. Odpaliłem go z po pychu i jakoś jechałem, początkowo jak włączyłem światła to nie miałem kierunkowskazów. No nic, jechałem bez świateł, kierunkowskazy ważniejsze. Później szybko mi migały ale jeszcze działały. Po jakimś 1km od tej sytuacji włączyłem światła żeby zobaczyć czy będą z kierunkowskazami działać. Wtedy zgasł mi samochód, próbowałem go odpalić to tylko było słychać cykanie centralki od LPG. No Nic załatwiłem jakiś stary akumulator, podłączyłem, "pożyczyłem prąd" kablami od drugiego samochodu i go odpaliłem. Przejechałem ze 100 m i samochód zaczął wariować. Z leciutkim dodawaniem gazu wskazówka od obrotomierza zaczęła mi wariować, skakała w przedziale od 1000-6500 tys. rpm Kierunkowskazów i świateł znów nie było. W końcu samochód holowałem.

    Co mogło się stać? Dodam że oba akumulatory są stare kilkuletnie. I o mocy jeden 45ah i drugi 50ah. A z tego co wiem do niego powinien być 55ah.
    Czy to wina akumulatora? alternatora? Kopułki? Nie mam pojęcia. Proszę o szybką pomoc
  • Helpful post
    User removed account  
  • Level 9  
    Już sobie dałem rade. Okazało się że klamra (+) była trochę oderwana i dlatego tak się działo. Teraz jest już w porządku