Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z Malaguti F10 nie odpala.

patryk5857 28 Sie 2010 19:29 2327 3
  • #1 28 Sie 2010 19:29
    patryk5857
    Poziom 9  

    Witam. Posiadam skuter Malaguti F10, mam problem z odpalaniem. Podczas jazdy około 7 km zaczyna dusić się i nie chce jechać na małym gazie tak do 30km pomału jedzie, dodam więcej to głośno burczy i zwalnia (dusi sie). Problem polega na tym że teraz nie mogę go odpalić ponieważ cały cza sie dusi. Z ciekawości sprawdziłem świece, była lekko nie dokręcona. lecz to nic nie dało. Wiec chciałem sprawdzić ile leci paliwa przez szlauch od baku ponieważ on plówa paliwem, bo zawsze jest mokry filtr powietrza. Zdjąłem go z gaźnika i spróbowałem odpalić kopnąłem w kopniak ze dwa razy i odpalił, dodałem trochę gazu a tu ze szlauchu lec bardzo mocno paliwo. nałożyłem go spowrotem, i spróbowałem znowu odpalić, ale nie chciał. Może ktoś wie co z tym trzeba zrobić.? Z góry dzięki za pomoc.

    0 3
  • #2 28 Sie 2010 19:40
    Uszol 1990
    Poziom 29  

    Skuter zimny odpala bez problemu?

    1
  • #3 28 Sie 2010 19:47
    patryk5857
    Poziom 9  

    Jak jest zimny, postoji troche to też nie chce odpalic.

    0
  • #4 28 Sie 2010 20:16
    Uszol 1990
    Poziom 29  

    Zmierz kompresję i sprawdź membranę (taki zawór jednokierunkowy znajduje sie miedzy króćcem gaźnika a korpusem silnika)

    1