Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alarm Cobra 5933 nie działa po odłączeniu akumulatora

Michał_U 28 Sie 2010 19:54 2728 3
  • #1 28 Sie 2010 19:54
    Michał_U
    Poziom 2  

    Witam,

    Po odłączeniu akumulatora przestał działać alarm. Jest to cobra 5933, centralka razem z syreną - czarny pilot z zielonymi przyciskami (bez diody na obudowie). Po podłączeniu nowego akumulatora nie świeci się dioda wewnątrz auta. Nie można sterować alarmem z pilota (nie działa też sterowanie centralnym zamkiem). Żeby zapalić samochód trzeba kluczykiem ustawić centralkę w pozycji OFF.

    Auto to Volvo 850, alarm Cobra 5933 4B5933STA

    0 3
  • #2 28 Sie 2010 21:45
    MARK-62
    Poziom 15  

    Do akumulatora powinny być przykręcone przewody zasilające alarm,albo spalił się bezpiecznik.

    0
  • #3 28 Sie 2010 23:15
    Michał_U
    Poziom 2  

    Przewody są przykręcone, 2 bezpieczniki po kolumną kierownicy są ok, te standardowe od auta też ;/

    1
  • #4 01 Wrz 2010 19:26
    MARK-62
    Poziom 15  

    Ja bym najpierw sprawdził dwie rzeczy:czy dochodzi napięcie do centralki i czy jest sprawny pilot np.drugim pilotem jak masz.Miałem kiedyś takie zdarzenie że kolega wymieniał akumulator i alarm przestał działać,powodem tego było to że centralka pogubiła kody od pilota i jak mu zapisałem na nowo pilota to wszystko na nowo działało.Jeśli masz opis tego alarmu to tam jest opisane jak zaprogramować pilota.

    0