Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z klimatyzacją Freelander td4

brona 29 Aug 2010 09:05 2219 6
  • #1
    brona
    Level 9  
    Witam problem polega na tym iż auto po przekładce zostały przedłużone przewody klimy ,została napełniona klima, i wszystko pięknie wystartowało i chłodziło ,tak było przez trzy dni.Czwartego dnia zonk nie chłodzi, agregat załancza ,wentylatory nie chodzą ,węże po czasie ciepłe, wymieniony czujnik na przewodzie ,i spuszczana i napełniana klima ponownie, stan czynnika chłodzącego się nie zmienił, klima szczelna a ,usterka nie znikneła.Proszę wszystkich o rade co to za przyczyna?

    Popraw błędy w poście i usuń z tematu nieregulaminowe słowo .
    mod.serwisant73
  • #2
    wergilek
    Level 14  
    Witam.O ile zostały wydłużone przewody,jakie masz ciśnienie na ssaniu a jakie na tłoczeniu .Może mało czynnika. POZDRAWIAM
  • #3
    brona
    Level 9  
    Przedłużone 0,5m każdy przewód czynnika jest tyle samo co było gdy wszystko działało a jak sprawdzić te ciśnienia? możliwe że padł agregat choć załańcza?


    Dalsze ignorowanie moderatora i regulaminu zostanie odpowiednio nagrodzone !
    mod.serwisant73
  • #4
    wergilek
    Level 14  
    Trzeba podpiąć manometry sprawdzić ciśnienie. jak ładowałeś czynnik na wagę to ile dałeś .
  • #5
    brona
    Level 9  
    540g mogę się mylić o 10g ,tyle ile jest napisane na przednim pasie.I od razu zadziałało.Nie mam pojęcia co się mogło stać.
  • #6
    PCcepuk
    Level 19  
    podłącz maszyne zobacz na ciśnienia, zapal samochód i włącz klime (jezeli wskażniki na maszynie nie drgna)

    to pomyślimyn


    Moderated By serwisant73:

    Napominanie kolegów wypowiadających się w tym temacie zaczyna wzbudzać moje zniecierpliwienie . Po raz ostatni przypominam o fakcie istnienia regulaminu i obowiązku przestrzegania go przez wszystkich na forum

  • #7
    brona
    Level 9  
    Jaką maszynę mam podłączyć?