Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Seat Toledo - problem z kodowaniem licznika

xpres2 30 Aug 2010 07:30 2798 3
  • #1
    xpres2
    Level 1  
    Witam wszystkich serdecznie :D

    Panowie mam problem z licznikiem w seacie Toledo z 2001r 1.8 20 V.
    Problem jest następujący:
    Po przekręceniu zapłonu bez odpalana samochodu wskazówka od prędkościomierza przesuwa się na wartość około 4-5 km/h. Czym to skutkuje ? Prędkościomierz oszukuje. Na klimatroniku jest załóżmy 80 km/h a wskazówka wskazuje już ponad 90 km/h. Podpiąłem Vag-a i w 17 instrument i w recorde 07 mam kodowanie
    06702. Jak wyczytałem na googlach 3 cyfra odpowiada za kraj (Australia ??!). Zmieniłem ją na 1 czyli Europa. Czwartej liczby za cholerę nie mogę ruszyć. Z tego co wyczytałem powinno tam być 4. Ostatnią liczbę zmieniłem na 5. Poskutkowało to tym że licznik przekłamuje teraz o około 8 km/h. Wcześniej było prawie 15.
    Panowie o co chodzi. Może wiecie jak skalibrować ten licznik, co zmienić w kodowaniu.
    PS: w teście licznika wskazówka od obrotomierza ustawia się na 3100 a wskazówka od prędkościomierza na 112km/h.

    Dzięki za odp
    Poz.
    Jakub
  • #2
    przemkis
    Level 11  
    klimatronik pokazuje prędkość? To raczej nie kodowanie a źle założone wskazówki po cofaniu licznika...
  • #3
    Andiv
    Level 32  
    Kolega prawdopodobnie ma racje. W teście ma stać na 3000, 100.
  • #4
    leoncjo
    Level 11  
    powinno być ok 4 % różnicy pomiędzy licznikiem a klimatronikiem (albo gps) Licznik ma wskazywać więcej