Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hydrofor nie załącza się, a woda leci

31 Sie 2010 23:15 2801 6
  • Poziom 2  
    Witam wszystkich !
    Mam duży problem, wymieniłem pompę w studni na nową i pompa podaje wodę, ale hydrofor nie załącza się, woda leci z kranu, ale nie ma ciśnienia, mieszkam za granicą i nie mam kogo spytać o radę . Bardzo proszę o pomoc . Dziękuję :)
  • Poziom 33  
    A zawór zwrotny jest sprawny?
    V.
  • Poziom 2  
    hej!!a gdzie on się znajduje??? jestem zielony jeśli chodzi o hydraulikę
  • Poziom 16  
    vorlog napisał:
    A zawór zwrotny jest sprawny?
    V.

    Zawór zwrotny raczej nie ma tu znaczenia. Przyczyna leży pewno w nie działającym włączniku ciśnieniowym. Powinien on włączyć silnik pompy gdy spadnie ciśnienie wody w hydroforze na skutek jej poboru.
  • Moderator
    viper67 napisał:
    Witam wszystkich !
    Mam duży problem, wymieniłem pompę w studni na nową i pompa podaje wodę, ale hydrofor nie załącza się, woda leci z kranu, ale nie ma ciśnienia, mieszkam za granicą i nie mam kogo spytać o radę . Bardzo proszę o pomoc . Dziękuję :)


    Co, za granicą wymieniałeś? Zanim całkiem nabruździsz, to zleć to komuś, kto ma o tym pojęcie.
    A poza tym, jak ci woda leci z kranu, to po co ci się ma załączać?
    A skąd masz polskiego windowsa?
  • Poziom 33  
    Zawór zwrotny ma znaczenie w przypadku pracy pompy ze zbiornikiem ciśnieniowym (klasyczny hydrofor)- jak będzie uszkodzony to po zrobieniu ciśnienia i wyłączeniu pompy woda spłynie z powrotem. Oczywiście, wyłącznik ciśnieniowy swoją drogą, a post napisałeś dość niezrozumiale...
  • Poziom 27  
    viper67 napisał:

    wymieniłem pompę w studni na nową i pompa podaje wodę, ale hydrofor nie załącza się, woda leci z kranu, ale nie ma ciśnienia)

    Jeżeli pompa wode podaje to jaki hydrofor sie nie zalancza? albo masz pompe która zasysa wode i jest obok zbiornika albo masz pompe ktora tłoczy wode i jest w studni. Jezeli woda leci ale nie ma cisnienia tzn ze nie masz poduszki powietrznej w zbiorniku. Wyłącz pompe wylej całkowicie wode ze zbiornika napompuj samego powietrza do ok 1,5atm i włącz pompe. tyle!