Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406 Hdi nie odpala brak kilku kontrolek

03 Wrz 2010 13:17 3781 3
  • Poziom 2  
    Witam

    Mam problem z moim 406, nie mogę go odpalić – ale po kolei;
    Miałem problem z lewym światłem drogowym (nie świeciło) i wycieraczkami (nie chciały się wyłączyć) sprawdziłem wszystkie bezpieczniki następnie rozkręciłem obudowę kolumny kierownicy aby odkręcić i wyczyścić kostki i manetki od świateł i wycieraczek (kiedyś taka operacja pomogła gdy kierunkowskazy zwariowały) światło udało się naprawić ale po tej operacji samochód nie odpala – podczas zapłonu świecą się tylko cztery lampki ( aku, air bag, zapinania pasów oleju) po chwili gasną zostaje tylko aku i oleju, słychać ciche dzwięki z komory silnika ( słyszalne były też gy auto było sprawne)

    Nie świecą się; check engine, kontrolka STOP i wyświetlacz poziomu oleju i kilometrów – które zawsze wcześniej się świeciły ( nie podnosi się też zegar poziomu paliwa) nie jestem pewien czy powinny świecić się jakieś jeszcze ale te na pewno.

    Niestety podczas pracy zapomniałem odłączyć akumulator i podejrzewam, że to może być powodem problemu. Akumulator rozładował się podczas prób świateł i późniejszego odpalania jednak jest już w pełni naładowany i problem wciąż jest.

    Samochód wcześniej zapalał bez najmniejszych problemów tak więc wydaje mi się, ze problem leży w elektronice ewentualnie elektryce;
    (immobilizer ? brak napięcia? Błąd ECU? Kluczyk?)

    Proszę o poradę co mogę sprawdzić zanim oddam do mechanika?

    Dzięki Krzysiek
  • Poziom 12  
    Jeśli grzebałeś wcześniej to sprawdź bezpieczniki , kostki połączeniowe itp.
  • Poziom 2  
    Bezpieczniki już sprawdzałem ale nie zaszkodzi jeszcze raz...
    dzięki
  • Poziom 2  
    Dzięki już wszystko działa.
    Problem był w skrzynce bezpieczników - poprzedni właściciel przekombinował...