Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

FIAT DOBLO 1.9D pompa lucas epic dcu3f próba naprawy

rafi.w 13 Mar 2012 17:17 159532 222
  • #151 13 Mar 2012 17:17
    silver-bb
    Poziom 13  

    Dzięki TO-mik za namiary, napisz orientacyjnie , jaki jest koszt takiej przeróbki. U mnie na razie czasem szarpnie jak za wolno jadę na 4tym biegu, nie wiem ile jeszcze pompie zostało życia ? Przebieg to 200tys.

  • Megger
  • #152 13 Mar 2012 17:40
    TO-mik
    Poziom 12  

    Koszt wymiany pompy to 1800,- rok gwarancji ,przebieg jaki masz jest duży u mnie problemy się zaczęły przy 135 tys ,zanim to zrobisz trzeba wyeliminować wszystkie inne możliwe usterki tak jak piszą koledzy czyli : układ paliwowy wywalić od samego zbiornika te wszystkie niepotrzebne złączki zamontować jeden odcinek węża filtr paliwa wymienić na zwykły ,prosty bez podgrzewacza ,węże podgrzewacza zmostkować rurką ,sprawdzić ECU i wszystko to co możliwe na końcu dopiero pompa.

  • #153 23 Mar 2012 15:14
    mazda323c
    Poziom 19  

    Witam odświeżę temat miałem taki sam problem jak opisujecie przy 1 odpaleniu nie reagował na gaz a po podgrzaniu i powtórnym przekręcenia kluczykiem było ok, wiec czytając wasze posty wstawiłem podkładkę 0,20 zniknął ale jest słaby czy u was tez tak było nie wiem co dalej z tym fantem czy jakoś idzie go skalibrować? na przykład tym http://moto.allegro.pl/fiatecuscan-full-fiat-alfa-lancia-full-licencja-i2205798064.html

  • #154 26 Mar 2012 14:00
    rafi.w
    Poziom 20  

    Mazda u mnie tak samo . Założenie podkładki powoduje także zmianę składu mieszanki chyba na bardziej bogatą w moim stwierdzam także wzrost spalania. Więc nadal szukamy metody przeprogramowania pamięci czujnika.

  • Megger
  • #155 26 Mar 2012 20:10
    TO-mik
    Poziom 12  

    Niech mi ktoś napisze prozę jakie jest zużycie paliwa Doblo z oryginalna pompą ,bo nie wiem co myśleć o moim spalaniu.Pan "spec" od wymiany pompy nie dość że nie ustawił dawkowania paliwa to jeszcze zostawił śrubę regulacyjną całkiem luźną niezabezpieczoną ....

  • Megger
  • #156 26 Mar 2012 20:38
    stanislaw1954
    Poziom 39  

    W/g instrukcji fabr.Fiat Doblo1.9D 9,9 miasto, 6,5 poza 7,7 cykl kombinowany.Dotyczy 223 AXB1A O1-223 ZXB1A 1A o niskich przełożeniach
    Oraz:9,2 miasto, 6 poza miastem, 7,2 cykl kombinowany, wersja o dużych przełożeniach
    223 AXB1A 01B-223 ZXB1A2A

  • #157 27 Mar 2012 10:33
    rafi.w
    Poziom 20  

    Ja mam 10L miasto heh ale po założeniu podkładki . Wcześniej było mniej ok 9L miasto

  • #158 27 Mar 2012 16:56
    TO-mik
    Poziom 12  

    Czyli nie jest tak źle u mnie ,pomajstruję trochę z regulacją dawki paliwa może da się jeszcze trochę niżej zejść z spalaniem.

  • #159 27 Mar 2012 17:24
    mazda323c
    Poziom 19  

    Ale sa duzo slabsze? bo mój (klienta) duzo osłab nie wiem ile pali ale wyglada tak jakby miał dawke zmniejszona

  • #160 27 Mar 2012 19:31
    stanislaw1954
    Poziom 39  

    mazda323c napisał:
    Ale sa duzo slabsze?
    Ja nie zauważyłem większej różnicy ,natomiast pali średnio licząc ok 1 l więcej,niż przed przeróbką(podkładka).
    TO-mik napisał:
    ,pomajstruję trochę z regulacją dawki paliwa może da się jeszcze trochę niżej zejść z spalaniem.

    Ale gdzie,albo czym?

  • #161 27 Mar 2012 20:49
    TO-mik
    Poziom 12  

    Ano śrubą do regulacji dawki paliwa bo ja mam przecież wymienioną pompę na mechaniczną (jak pisałem wcześniej)

  • #162 30 Mar 2012 20:51
    mazda323c
    Poziom 19  

    Mam pytanko do was posiada ktos oryginalny tester fiata? moze jest mozliwosc jakiejs kalibracji, przyczenia tej pompy? poniewaz ta podkladke która podłozylem wyciaglem zeby sprawdzic czy moc wróci no i okazuje sie ze troszke lepiej jedzie ale nie tak jak wczesniej przed naprawa ale co najlepsze bład nie powraca ciekawe dlaczego? Moze z tego powodu ze gdy rozbierałem za pierwszym razem właczylem zaplon gdy czujnik iglicy byl calkowicie wyjety z pompy (ale podlaczony) wtedy wyskoczyl blad pamieci eprom.

  • #163 31 Mar 2012 09:17
    dre221
    Poziom 9  

    Nawet serwisy fiata nie mają urządzeń do kalibracji tej pompy,odpowiednie stoły do ich naprawy i diagnostyki mają z moich informacji dwie firmy specjalizujące się w naprawie pomp,jedna jest w Wa-wie,a druga w Gdańsku.Do tych z pomorza dzwoniłem i wykonują kalibracje czujnika tylko i wyłącznie po dokonaniu regeneracji pompy,a ta kosztuje 2800 zł. Ale widzę,że u mnie nie jest tak źle ze spalaniem jak u kolegów,bo moja puncina z podkładką paliła 6-6,5 ,a po wyjęciu (znowu gaśnie) 5,5-6 l /100km.Na trasie do zakopanego licznik pokazywał 20,5 km/l.

  • #164 31 Mar 2012 15:37
    rafi.w
    Poziom 20  

    Jest kilka urządzeń które zmienią wartość pozycji rotora w pompie
    są to

    http://www.ebay.co.uk/itm/Programmator-OSM-ep...iagnostic_Tools_Equipment&hash=item4cfb8d760c

    http://www.deniss.com.ua/content/13.html

    http://www.diesel-center.com.ua/index.php?option=com_content&view=article&id=123&Itemid=136

    http://www.furmans.com.ua/

    no i oczywiście LAser2000 od Delphi niestety nie są tanie. Nikomu sie nie opłaca wydawać taka kasę na jedną naprawę .
    Chyba że zrobimy składkę i każdy będzie sobie wypożyczał i sprawę załatwimy raz na zawszeza co wy na to

  • #165 12 Maj 2012 17:34
    rafi.w
    Poziom 20  

    Witam
    W weekend majowy miałem trochę wolnego więc zdecydowałem się narysować schemat bloku pamięci czujnika OSM o symbolu 9160-114a .
    Czujnik jest jednak dosyć skomplikowany .
    Po jednej linii czujnik jest zasilany oraz są przesyłane dane w obie strony.

    Podobne jest to do rozwiązań interfejsu 1-wire ale nie do końca.

    FIAT DOBLO 1.9D pompa lucas epic dcu3f próba naprawy

    Potrzebna pomoc w zaprojektowaniu programatora do tej konstrukcji

  • Pomocny post
    #166 02 Lip 2012 21:44
    mm_land
    Poziom 2  

    witam
    w moim fiacie doblo 1,9d błąd P0252 okazał się niczym innym niż nieszczelnym układem paliwowym "air on fuel" (zapowietrzony). polecam też sprawdzić drożność przewodu zasilającego z filtrem włącznie i przede wszystkim powrotu bo jak będzie przytkany to auto nie będzie chciało spadać z obrotów i na wolnych obrotach faluje i gaśnie. Przerobiłem ten temat niejednokrotnie.

  • #167 26 Sie 2012 22:02
    rafi.w
    Poziom 20  

    Witajcie mam kolejny problemik.
    Fiacik na gorącym silniki nie odpala za pierwszym razem tylko za drugim.
    Za pierwszym razem rozrusznik kręci i nic. Zdarza się to raz na dwa dni średnio.
    Wywala za każdym razem dwa błędy p0320 -błąd czujnika obrotów i p1400 egr pozycja dolna. Co wy na to

  • #168 20 Wrz 2012 20:35
    mm_land
    Poziom 2  

    Kolego nic innego jak do wymiany czujnik obrotów na kole zamachowym (Czujnik Halla) po nagrzaniu warjuje.

  • #169 01 Lis 2012 21:55
    gregory38tgb
    Poziom 2  

    Witam koledzy, ja również długo walczyłem z pompą (PUNTO II 1.9 DS) aż w końcu kupiłem używkę na allegro i zrobiłem już ponad 50 tys. km i wszystko ok., ale ja trochę z innej beczki - czy jest ktoś w stanie mi powiedzieć czy to jest normalne że zawór EGR otwiera się tylko wtedy gdy nagrzeje się w pełni silnik i dodatkowo musi być dodatnia temperatura otoczenia (powietrza). Przy mrozach w zimie nie otwiera się wogóle - wiem bo jeździłem z podłączonym laptopem.
    Byłbym bardzo wdzięczny za odpowiedź, bardzo mnie to ciekawi czy to tak ma być.
    Pozdrawiam wszystkich.

  • #170 02 Lis 2012 00:51
    rafi.w
    Poziom 20  

    witam Nie wiem kiedy sie ma otwierać . ale załóż że jaśle nie masz błędu aktywnego co-dzień to jest wszystko z zaworem ok

  • #171 02 Lis 2012 22:09
    gregory38tgb
    Poziom 2  

    Dzięki wielkie. Co jakiś czas pojawia mi się błąd nr 0120 - Pedał przyspiesznika.
    Dziwne bo pedał gazu wymieniałem i dalej to samo, ale to nie problem - póki co.
    Może jest gdzieś jakiś niełącz, ale szukaj wiatru w polu...
    Pozdrawiam.

  • #172 03 Gru 2012 17:02
    dawidy321
    Poziom 2  

    Witam, szukam kogoś kto ma przerobioną pompę w fiacie punto 1.9d z lucas na mechaniczną, prosiłbym o jakąś instrukcje, zdjęcia, filmiki, jak to zrobić oraz jaka pompa najlepiej pasuje oraz się sprawuje. Problem to szarpanie silnika oraz konieczne odpalanie na „dwa razy”. Błąd jaki pokazuje mi komputer to czujnik położenia wirnika, bez możliwości wykasowania.

    Za wszelką pomoc oraz rady z góry dziękuje :)

  • #173 04 Gru 2012 20:57
    mazda323c
    Poziom 19  

    dawidy321 napisał:
    Witam, szukam kogoś kto ma przerobioną pompę w fiacie punto 1.9d z lucas na mechaniczną, prosiłbym o jakąś instrukcje, zdjęcia, filmiki, jak to zrobić oraz jaka pompa najlepiej pasuje oraz się sprawuje. Problem to szarpanie silnika oraz konieczne odpalanie na „dwa razy”. Błąd jaki pokazuje mi komputer to czujnik położenia wirnika, bez możliwości wykasowania.

    Za wszelką pomoc oraz rady z góry dziękuje :)
    kolego jesli dobrze poszukasz na forum to napewno znajdziesz (ja znalałem opisy razem ze zdjeciami )

  • #174 04 Gru 2012 23:27
    adik_adam
    Poziom 13  

    Dołączam się do prośby dawidy321, gdyby ktoś miał jakieś informacje jaką pompę najlepiej wsadzić zamiast lucas epic to proszę o info.

  • #175 05 Gru 2012 07:16
    dawidy321
    Poziom 2  

    mazda323c a możesz podesłać link, bo szukałem sporo i nic konkretnego nie znalazłem :)

  • #176 05 Gru 2012 14:45
    mazda323c
    Poziom 19  

    moze zle was zrozumialem to porawies sie, te informacje ktore znalazlem dotyczyly naprawy owej pompy lukas.Pozdrawiam

  • #177 11 Gru 2012 18:21
    zak130
    Poziom 2  

    Witam, szukam kogoś kto ma przerobioną pompę w Reno 1.9d z lucas na mechaniczną, prosiłbym o jakąś instrukcje, zdjęcia, filmiki, jak to zrobić oraz jaka pompa najlepiej pasuje oraz się sprawuje.Już próbowałem wszystkiego w naprawie epica i nic:( mam doś tej pompy i chciałbym ja wymienić na mechaniczna .

    Za wszelką pomoc oraz rady z góry dziękuje

  • #178 22 Sty 2013 14:31
    mazi_dg
    Poziom 9  

    Witam,
    przez ostatnie dni zgłębiłem wiedzę na temat pomp lucas epic, ale mojego przypadku nie mogę spotkać.
    U mnie problem pojawia się tylko i wyłącznie przy temp poniżej 0. Objaw - przy odpalaniu strasznie szarpie silnikiem (jakby nie odpalał na wszystkie) po ok 3-4 s. zaskakuje i chodzi normalnie. Nie mam żadnych objawów później. Problem z odpalaniem tylko po nocy. Auto stoi w garażu (blaszanym więc szału nie ma). Po pierwszym odpaleniu auto pali normalnie w ciągu dnia.
    Komputer nic nie pokazał, żadnego błędu. Przebieg to 167 tys. km. (pierwszy właściciel), aha samochód to Renault Clio II 1.9D.

    I nie wiem co mam robić, bo w sumie można z tym żyć, ale boję się o poduszki pod skrzynią, bo nowych (oryginalnych) już nie ma a zamienniki ponoć trochę odbiegają od standardów...

    Jakieś porady?

    pozdrawiam,
    m

    ps. aha dodam, że świece sprawdzone, końcówki wtrysków mieszczą się w granicach fabrycznie nowych, kompresja w porządku.

  • #179 23 Sty 2013 14:18
    zak130
    Poziom 2  

    Kolego musisz wymienić pompę na zwykła boscha bo naprawa epica nie będzie ci się opłacać. A zwykła pompę boscha to kupisz za jakieś 200 zł i zmienisz sobie i będzie po problemie.

  • #180 23 Sty 2013 22:05
    renieks
    Poziom 9  

    witam
    czy możesz coś więcej o tej pompie boscha jaka pompa jakie przeróbki bo dużo tu piszą o różnych pompach ale nikt jeszcze nie napisał jak to zrobić ja osobiście mam już założoną od vw polo 1,9 lucasa ale mi już pada i chciałbym wymienić na boscha
    a nie chce błądzić podaje email renieks(malpa)tlen.pl jak można to prosze o instrukcje i może jakies fotki pozdrawiam

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME