Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Simson SR50 elektronik elba

05 Sep 2010 13:24 4626 21
  • #1
    User removed account
    User removed account  
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #3
    User removed account
    User removed account  
  • #5
    User removed account
    User removed account  
  • Helpful post
    #6
    MoniTOX
    Level 26  
    Nie prawda, wydaje 1 kliknięcie przy włączeniu na 1 (szczególnie przy tych co teraz produkują), a przy sygnale dźwiękowym to dla tego, że masz pewnie słaby akumulator albo małej "pojemności".
  • #7
    User removed account
    User removed account  
  • #8
    jack63
    Level 43  
    MoniTOX Słuszna uwaga. Nie wiedziałem, że w nowych podróbach taki efekt występuje. Prawdopodobnie muszą się naładować wewnętrzne kondensatory.
    Dobrze, że zwróciłeś również uwagę na słaby akumulator. Przy rozładowanym aku nawet oryginały zachowywały się dziwnie.
  • #9
    User removed account
    User removed account  
  • #10
    MoniTOX
    Level 26  
    Poprawnie działają migacze, prędkość migania, jasność? Tak jak pisałem wcześniej możliwe, że masz wyładowany akumulator. Sprawdź klakson podłączając go do innego źródła prądu (np. prostownik) i już przynajmniej będziesz wiedział czy to akumulator czy coś innego.
  • #11
    User removed account
    User removed account  
  • #12
    User removed account
    User removed account  
  • #14
    User removed account
    User removed account  
  • #15
    jack63
    Level 43  
    Napisz, o co Ci chodzi? Co komu (łącznie z Tobą) po informacji, że akumulator ma 3 miesiące i jest naładowany. Sprawdzałeś go w innym motorze? Jakie ma samorozładowanie? Tzn . ile trzyma napięcie gdy po naładowaniu leży w domu. Czym i jak go ładowałeś? Czy nie ma zwarcia w instalacji kierunkowskazów lub gdzieś indziej. Itd. Itp. ...
    W ogóle napisz coś więcej niż jedno nic nie wnoszące do sprawy zdanie. Albo zamknij temat. Z resztą moderator już to powinien zrobić za Ciebie.
  • #16
    User removed account
    User removed account  
  • #18
    MoniTOX
    Level 26  
    Taka prosta instalacja. Rozłączenie czegoś przy liczniku? to nie ma za bardzo nic do tego.

    Odepnij z elby 49a i daj na + akumulatora. Po przełączeniu przełącznikiem od kierunkowskazów L/P powinny świecić. Jak nie będą świecić to wina instalacji, zwarcie, a ajak świecą to elba.
  • #19
    User removed account
    User removed account  
  • #20
    MoniTOX
    Level 26  
    To samo czyli co?
    Elba teraz nie może cykać bo jak, muszą się zapalić kierunki jak nie to zwarcie w instalacji.
  • #21
    User removed account
    User removed account  
  • #22
    User removed account
    User removed account