Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

A4 AFN 1,9 Tdi Nietypowy problem z nawiewem klimatronika

Swidniczanin 05 Wrz 2010 14:58 977 2
  • #1 05 Wrz 2010 14:58
    Swidniczanin
    Poziom 11  

    Witam.
    Problem jest nietypowy, poniewaz wystepuje po przejechaniu dluzszego odcinka drogi, okolo 100 km. Przestaje wtedy dzialac nawiew, czy to z wlaczona klimatyzacja czy z wylaczona. Po podkreceniu recznie wartosci nawiawu slychac ze wiatrak sie kreci ale z zadnej kratki nie wylatuje powietrze. Nawet reczne przestawienie na szybe, nogi czy przod nie daje efektu. Wyglada to tak jakby glowna klapa sterujaca byla zamknieta calkowicie. Nie slychac wtedy zadnych reakcji przestawiania sie klap. Wczesniej jak bylo goraco pomagalo zatrzymanie sie i otworzenie drzwi. Jakby cieple powietrze powodowalo jakas reakcje czujnika temperatury w kabinie. Teraz juz nic nie pomaga. Samochod postoi godzine i jest wszystko ok.
    Brak bledow w klimatroniku, zdjalem filtr kabinowy wlaczylem nawiew na szybe przednia, klapka sie otworzyla ale powietrze z wiatraka bylo cofane na zewnatrz samochodu co raczej potwierdza zamknieta klape sterujaca.
    Jezdze nim codziennie na odcinkach 30 km i nic sie nie dzieje, ale dalsza jazde jest mocno uciazliwa.

    Dziekuje za pomoc i pozdrawiam.

    0 2
  • #2 05 Wrz 2010 16:45
    romoo
    Użytkownik obserwowany

    Podepnij vaga zrób test klap, podgląd temperatur ... itp itd.

    0
  • #3 06 Wrz 2010 15:30
    Swidniczanin
    Poziom 11  

    podpialem Vaga Zrobilem wszystkie testy sprawdzilem wszystkie temp i jest ok Tylko jak ma nie byc ok skoro to sie robi po dluzszej jezdzie. Chyba trzeba z kompem do Warszawy pojechac :D

    0
  Szukaj w 5mln produktów