Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Zafira 2.0 TDI - nie zapala

06 Wrz 2010 14:43 7385 5
  • Poziom 10  
    Samochodem Opel Zafira 2.0 TDI 101 KM do dzisiaj nie miałem problemów.
    Wczoraj po jeździe zaparkowałem , a dzisiaj nie mogłem uruchomić silnika.
    Kontrolki zachowują się niby poprawnie jak zawsze.......
    Co sugerujecie jako przyczynę opisanego problemu? , ewentualnie jakiś Fachowiec z okolic Wałbrzycha - proszę.

    .........Post pomimo lakonicznie brzmiącej treści jest dla Mnie problemem.
    ''dzisiaj działało jutro nie działa'' ,
    właśnie TAK - ale , żeby zaraz kasować.............. , wdzięczny będę za podpowiedzi od czego zacząć i w jakiej kolejności sprawdzać możliwe przyczyny - za co bbb.dziękuję.

    Sprawdziłem :
    -akumulator naładowany - sprawny
    -bezpieczniki
    -zmierzyłem zasilanie
    -wizualnie obejrzałem
    Po sprawdzeniu najpierw części zasilającej , co sprawdzić należy w dalszej lokalizacji awarii , czy może lepiej dalszy etap zlecić warsztatowi na tym etapie.







    ps. proszę moderatora o nie usuwanie do kosza tego postu - chyba forum służy także do pomocy potrzebującym - dziękuję.
  • Poziom 32  
    Ile masz paliwa w zbiorniku?
    Ten silnik trudno odpalić jak się zapowietrzy.
  • Poziom 23  
    Nie mogłem uruchomić silnika czyli? Rozrusznik nie kręci czy kręci a nie zapala?
  • Poziom 34  
    Na wstępie tam są silniki dti ale to szczegół. Odnośnie zapalania jest dość dużo na forum wystarczy poszukać. Najczęstsza przyczyna to zapowietrzający się układ paliwowy, kiedy zmieniałeś filtr paliwa, sprawdź wężyki na przelewach czy nie poszczają. odpowietrzenie tego układu wymaga cierpliwości i bez ręcznej pompki raczej nic nie zdziałasz
  • Poziom 10  
    Dziękuję za podpowiedzi , powiem szczerze - iż takie niespodzianki z dnia na dzień gdzie wszystko pracowało poprawnie - są dziwne i trudne czasem do usunięcia.

    W odpowiedzi na sugestie:
    - 1/2 zbiornika paliwa , tankowane zawsze na jednej stacji paliw
    - przejrzałem linki podane nt. rozruchu silnika - podobne dotyczące rozruchu jednak jakoś od mojego przypadku inne.......
    - ktoś z Was chyba żartem pisze o rozruszniku - kręci jak zawsze narazie poprawnie i jesze wczoraj po 1 - 2 sekundowym zakręceniu uruchamiał silnik.
    -odnośnie nieszczelności - przy dzisiejszym ogladaniu połączeń nie stwierdziłem jakichkolwiek wycieków.
    -przelewy suche nie ma wycieków
    -filtr dawno nie wymieniałem na dniach wymienię zobaczymy - może...
    -zapowietrzenie układu , h.......m - w moich warunkach zapewne tego juz nie sprawdzę.
    ---> pozostaje jeszcze w najgorszej z opcji jakieś uszkodzenie samej pompy paliwowej lub jej sterowania , ew. zawór elektromagnetyczny zawieszony mechanicznie-pech uszkodzenie.

    Jak powyższe opisałem jutro zrobię już na warsztacie wymianę filtra paliwa i jednocześnie sprawdzi się szczelność układu paliwowego.
    Jeśli to nie pomoże to pozostałe możliwe przyczyny przyjdzie dokładniej juz sprawdzić.

    Dzięki za zainteresowanie i pomoc - aczkolwiek nie życzę takich niby prostych awarii - ''wczoraj działało dzisiaj nie'' --- i jeszcze do kosza admin potrafi wrzucić
    taki post --- a auto stoi i czeka na właściwe zdiagnozowanie niewinnej usterki..



    Całość opisanej usterki zakończona sukcesem po wymianie 4 świec żarowych.

    ps.
    ( W , czasie wymiany 1 świeca została zerwana - oj , roboty mechanik zrobił sobie sporo - ale opis ten nadaje się na odrębny wątek )

    Dziękuję Wszystkim starającym się pomóć - Forumowym kolegom.