Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PC uruchamia sie w jednym gniazdku, w drugim nie

grabarz31 08 Wrz 2010 08:10 938 4
  • #1 08 Wrz 2010 08:10
    grabarz31
    Poziom 10  

    Witam serdecznie,

    wczoraj kupilem uzywany komputer o przyzwoitych parametrach:
    - AMD QuadCore Phenom 2.2Ghz
    - 2GB RAM
    - 2x320 GB Sata
    - płyta Gigabyte itp. itd.

    Ku mojemu zdziwieniu komputer jest w stanie uruchomić sie tylko w jednym
    gniazdku w mieszkaniu. Na wszystkich innych jest problem- komputer proboje
    wystartowac i po sekundzie sie wylacza.
    - domyslam sie ze w "niedobrych" gniazdkach sa slabe parametry pradu tak?
    - czy to zasilacz ma jakies zabezpieczenie przed "kiepskim" pradem?
    - nie jestem pewien jak wyglada sprawa uziemienia w moich gniazdkach;
    to w ktorym komputer startuje nie ma bolca uziemienia, pozostale roznie..
    - na ta chwile widze tylko jedno tanie rozwiazanie - podlaczyc kompa
    dlugim kablem w gniazdko w ktorym dziala.. (bo komp ma stac w innym
    pomieszczeniu..)

    Z gory dzieki za podpowiedzi.

    0 4
  • #2 08 Wrz 2010 08:13
    998757
    Użytkownik usunął konto  
  • #3 08 Wrz 2010 08:25
    grabarz31
    Poziom 10  

    W tej chwili nie mam komputera pod reka zeby sprawdzic co to
    za zasilacz..
    Komputer widac na tej aukcji:
    http://allegro.pl/show_item.php?item=1207405869

    ATX na pewno.. nie jestem pewien jakiej mocy czy marki jest zasilacz..

    Jesli to kwestia zasilacza to co moze byc problemem?
    tzn. z czego moze wynikac fakt ze w jednym gniazdku sie uruchamia
    a w innym nie?

    0
  • #4 08 Wrz 2010 08:42
    998757
    Użytkownik usunął konto  
  • #5 08 Wrz 2010 08:44
    grabarz31
    Poziom 10  

    Ok- rozkrece go wieczorem i sprawdze..

    0