Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Tester alternatorów - problem z kontrolką ładowania.

motofan 08 Wrz 2010 20:48 2040 2
  • #1 08 Wrz 2010 20:48
    motofan
    Poziom 13  

    Witam :)

    "Skonstruowałem", bazując na kilku projektach z elektrody tester alternatorów. Mam problem z kontrolką od ładowania.

    Realizacja jest prosta, jak w dwóch znalezionych na elektrodzie projektach: dajemy +12V szeregowo przez żarówkę na zacisk wzbudzenia altka. Gdy potencjały po obu stronach żarówki się zrównają - przestanie świecić. Jednak jest problem. Po podłączeniu kontrolki, na zacisku wzbudzenia w alternatorze mam ok. 1,5V, podczas gdy powinno być około 12. Przez to alternator nie chce się wzbudzić i "nie trybi". Wczoraj myślałem, że wszystko jest ok, bo do prób miałem alternator, któremu to 1,5V do wzbudzenia wystarczało. Dzisiaj zabrałem altek VW, i jemu to już nie wystarcza.

    Kontrolka to zwyczajna kontrolka 12V, nie wiem jaka mocna, ale przypuszczam, że max. kilku watowa. Kupiłem ją w elektroniku.

    Macie jakieś pomysły, jak to naprawić?

    Pozdrawiam i z góry dzięki :)


    A ta kontrolka to coś w tym stylu: http://sklepelektroniczny.com/product-pol-3936-Kontrolka-2-0405-czerwona-12V-.html

    Zastanawiam się - może ona jest diodowa, i stąd cały cyrk?

    0 2
  • #2 08 Wrz 2010 21:01
    jacur
    Poziom 32  

    Zastosuj zwykłą żarówkę 5W 12V.

    0
  • #3 19 Mar 2011 20:23
    motofan
    Poziom 13  

    Witam.
    Zastosowałem zwykłą żarówkę W5W + oprawka i wszystko, pomimo dość intensywnej eksploatacji, do tej pory śmiga bezawaryjnie :)

    Pozdrawiam

    0