Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka MIELE G688 SG-1 nie zużywa soli

08 Wrz 2010 22:00 4102 9
  • Poziom 10  
    Zmywarka nie zużywa soli, od kilku miesięcy nie zapala się lampka od soli, zauważyłem, że w zbiorniku jej nie ubywa. Naczynia myje nie najlepiej, wewnątrz zmywarki zwłaszcza na dnie jest matowy osad. Co może być przyczyną, czy programuje się w niej twardość wody?
  • Poziom 15  
    Programuje się twardość ,w środku jest pokrętło do ustawiania twardości po prawej stronie ,na jaki stopień masz ustawiony.
  • Poziom 10  
    Ustawione jest na 5, skala 1-6. Która cyfra oznacza najtwardszą wodę?
  • Poziom 15  
    Niech Pan spróbuje na 6.W tej zmywarce ustawia się twardość elektronicznie kombinacją przycisków i mechanicznie tak jak pisałem.Z tym że jest tu 11 stopni twardości które ustawiamy elektronicznie ale tylko dwie nie są na 6
  • Poziom 11  
    Januszku, mysle ze nie masz racji :(:(



    Objaw ten wskazuje na nie otwieranie sie zaworu regeneracji, a co za tym idzie nie dostaje sie woda do zbiornika z sola i nie jest czyszczone zloze zmieczacza.
    A osad jaki powstaje w komorze to wlasnie efekt nie zmiekczonej wody naplywajace do komory.

    1) uszkodzony zawor (elektrycznie lub mechanicznie)
    2) brak sterowania na zawor


    pozdrawiam

    Robert
  • Poziom 15  
    Zacząłem od najprostszych rzeczy a potem bym zasugerował to co napisałeś.
  • Poziom 10  
    Ustawienie na 6 polepszyło jakość zmywania. Nie zauważam jednak zużywania się soli, może jeszcze za mało czasu minęło. Jak mogę zweryfikować elektroniczne ustawienie twardości?
  • Poziom 10  
    Czy ktoś wie, jak ustawia się elektronicznie twardość wody w tego typu zmywarkach?
  • Poziom 10  
    Problem rozwiązany, włączamy wciskając jednocześnie startvorwahl+start, ustawiamy programowo dozowanie soli i zmywarka działa jak nowa!