Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Sagem ISD 4285 - brak kilku kanałów.

Gordon12 09 Sep 2010 07:46 1764 9
  • #1
    Gordon12
    Level 13  
    Witam. Mam problem z niektórymi kanałami. Antena ustawiona bardzo dobrze, sygnał ponad 80%. Po przeszukaniu Hotbirda nie znajduje mi TVP2, Polsat Jim Jam i jeszcze kilku. Najbardziej zależy mi na TVP2. W czym jest problem?
  • #2
    lord232!
    Level 27  
    Jakich jeszcze kanalów nie znajduje?
  • Helpful post
    #3
    dzac4
    Conditionally unlocked
    Problem w tym że dekoder do wymiany!
    Za złotówkę CP daje dekoder HD.
    A jeszcze wpisz 11158 i przeszukaj.
  • #4
    Gordon12
    Level 13  
    11158 nic nie zmienia. Dzwoniłem do CP, babka podała 12188V ale również klapa i usilnie twierdziła że antena żle ustawiona.
  • #5
    dzac4
    Conditionally unlocked
    Tak też może być że źle ustawiona antena.
    A czy nie informowała cię że po ostatnich zmianach na transponderach stare dekodery będą miały problem z odbiorem niektórych kanałów?!
    Trzeba udać się do APS-u i dokonać wymiany dekodera jednocześnie podpisując umowę na 2 lata.
  • Helpful post
    #6
    irek19
    Level 33  
    Czy po wpisaniu np. 12188 i zatwierdzeniu znajduje sieć Polsat?
  • #7
    Gordon12
    Level 13  
    Właśnie w tym problem że nie znajduje. Napis Tvp2 wyświetla a kanału brak.
  • #8
    dzac4
    Conditionally unlocked
    Sprawdź czy faktycznie masz dobrze ustawioną antenę.
    Możesz użyć do tego innego dekodera.
  • Helpful post
    #9
    irek19
    Level 33  
    Antenę zostaw w spokoju. Jeśli nie ma sieci to znaczy że są złe parametry transpondera. Wpisz 10758V-27500-5/6. W CP pracują niekompetentni ludzie.
  • #10
    Gordon12
    Level 13  
    Jest sukces, dzięki kolego irek19 po wpisaniu tych parametrów wszystkie programy już są i sieć się wyświetliła, nawet sygnał się jeszcze kilka procent poprawił.