Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Odkurzacz elektrolux- nie zwija kabla zasilającego

Malek 11 Wrz 2010 17:10 3332 4
  • #1 11 Wrz 2010 17:10
    Malek
    Poziom 21  

    Cześć wszystkim- odkurzacz przestał zwijać kabel zasilający. Jest jeszcze na gwarancji, czy z tą usterką ganiać do serwisu, czy można sobie poradzić samemu?

    1 4
  • #2 11 Wrz 2010 17:30
    Szybki Elektron
    Poziom 25  

    Witam. Najczęstsza przyczyna to zaklinowanie przewodu na skutek gwałtownego puszczenia przy zwijaniu. W takim przypadku przewód ciężko się odwija - z wyraźnym oporem. Jeśli tak, to należy go ostrożnie rozwinąć do końca. Jeśli zaś bęben luźno się obraca, to pękła sprężyna i bez rozebrania (serwisu, jeśli gwarancja) się nie obejdzie. Pozdrawiam.

    0
  • #3 13 Paź 2010 16:51
    Malek
    Poziom 21  

    Dzięki za podpowiedz. Problem jest taki, że kabel jest chyba całkowicie wyciągnięty i dalej nie idzie. Bęben nie obraca się w ogóle. Tak więc może za słabo ciągnę żeby się odwinął - boje się, że urwę. Chyba bez serwisu się nie obejdzie.

    0
  • #4 13 Paź 2010 17:46
    Zwierzak81
    Poziom 23  

    Jeżeli sprzęt jest na gwarancji to nie otwieraj go, bo stracisz gwarancję. Jeżeli wywijanie i ponowne zwijanie przewodu nie działa, nic więcej raczej nie zrobisz. Tylko serwis gwarancyjny.

    0
  • #5 20 Lis 2010 18:30
    Malek
    Poziom 21  

    Dziękuje wszystkim, serwis rozwiązał sprawę poprzez wymianę.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo