Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Karcher 330- brak ciśnienia

patryk19024 11 Sep 2010 21:11 7486 6
  • #1
    patryk19024
    Level 10  
    Witam. Po włączeniu silnik pracuje cały czas lecz nie może wytworzyć ciśnienia. Rozebrałem ją i wszystko wygląda na sprawne czyli: tłoczki, uszczelniacze są ok ( to znaczy że nie mają uszkodzeń zewnętrznych), silnik też napędza pompę. Po włączeniu jej na sucho (bez wody) przy wylocie na lance czuć delikatny pęd powietrza, a ciśnienia nie wytwarza. Czym może to być spowodowane?
  • #2
    fioleowy
    Level 20  
    Zacinanie się zaworu wysokiego ciśnienia, albo jest rozregulowany .Trzeba go ustawić.
  • #3
    patryk19024
    Level 10  
    A w którym miejscu on się znajduje ?
  • #5
    patryk19024
    Level 10  
    W HDD czyli w dysku twardym :) A teraz mam inne pytanie: Gdy włączę karchera i mam podłączoną wodę i przewód wylotowy ale bez tej końcówki myjącej ( sama lanca ale bez końcówki z dyszą) i włączę kerchera to słychać jak pompa głośniej chodzi i leci strumień wody gdzieś tak na 3, 4 metry to znaczy że ciśnienie jest dobre? I jak jeszcze przytkam końcówkę palcem to jakby zwiększało się ciśnienie. akurat nie posiadam teraz tej końcówki z dyszą i nie do końca wiem czy karcher zaczął działać
  • #6
    fioleowy
    Level 20  
    Przez pomyłkę odpowiedziałem HDD, śledzę inny temat i pytanie było "gdzie się znajduje". Wracając do tematu zawór jest w miejscu włącznika, to co załącza maszynę po naciśnięcu spustu w lancy.
  • #7
    patryk19024
    Level 10  
    Problem rozwiązany. Okazało się że uszkodzony był inny zawór ( znajdujący się pod wyjściem wylotu na lance) który został wykruszony. Dopiero po wyciągnięciu go i dokładnych jego oględzinach widać było wykruszenie w takim małym plastiku. Temat zamykam i dziękuje za odpowiedzi.