Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Padł komputer w polonezie

16 Wrz 2004 00:08 1053 2
  • Poziom 14  
    Padł mi komputer(abimex) w poldku. Objawiało się to tym, że na początku podczas jazdy zapalała się kontrolka "CHECK ENGINE" i silnik pracował w trybie awaryjnym, czyli spadała mu moc itd... PO chwili wszystko wracało do normy. Stało się tak kilka razy. Sprawdziłem kody błędów i wyświetliło się 55 - uszkodzenie ECU. Po pewnym czasie komputer przestał już pracować. Nie wyświetla już nawet błędów. Po zwarciu pinów A i B w ALDLu kontrolka nawet nie gaśnie... Pompa paliwa jednak działa i samochód jeździ w trybie awaryjnym. Sprawdzałem kompa w drugim aucie i występuje dokładnie to samo.

    Czy ktoś naprawiał może taki komputer i wie co mogło polecieć??? Czy w ogóle jest to naprawialna usterka???

    Bardzo prosze wszystkich zainteresowanych o pomoc, bo ciężko mi się obyć w obecnej mojej sytuacji bez auta...
  • Poziom 10  
    najlepiej p[oszukaj na szrocie jakiegos drugiego kompa napewno dorwiesz tanio i zaloz nowy bo z tym lepiej sie nie baw a jak cos to pisz do mnie ja mam kompa wolnego tylko jaki masz silnik
  • Poziom 14  
    Już kupiłem kompa. Znalazłem za 100 zł (silnik CE - 1.6+kat). Zrezygnowałem z próby naprawy. Najwidoczniej padł mikroprocesor, albo któryś ze stopni końcowych, bo reszte sprawdziłem i wydawała się ok... Szkoda, że to nie jest zrobione na "normalnych" częsciach, tylko na takich których nie można kupić :(