Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Olympus FE-340 - Uszkodzona ostrość

ziomal155 13 Wrz 2010 09:41 1513 2
  • #1 13 Wrz 2010 09:41
    ziomal155
    Poziom 15  

    Witam
    Mam taki aparat jak w temacie niestety pewnego razu się uszkodził, mianowicie wysuwa się do połowy i szuka ostrości, po rozebraniu zauważyłem że mechanizmy są sprawne nic się nie zacina, ale soczewka od ostrości przesuwa się maksymalnie do przodu(patrząc od tyłu obiektywu i tam się zatrzymuje, aparat próbuje ja przesunąć dalej ale niestety dalej już się nie da bo to koniec zakresu). Jest tam krańcówka, bariera optyczna która przysłania ta soczewka jak jest w drugim skrajnym położeniu. Wygląda na to jak by cały czas była zasłonięta, i aparat chciał ja odsłonić, przesuwając soczewkę, niestety jest czysta, wyczyściłem tą barierę ale to nic nie dało, po wyjęciu obiektywu i położeniu palca w okolicach tej optobariery(od strony styków) czasami zadziała i potem działa normalnie przez jedno włączenie, ale potem znowu ten sam objaw, soczewka jedzie do końca i zaczyna chrobotać. Widze ze tu jest dużo takich problemów z olympusami, ale wszyscy obstawiają piasek tu niestety jest chyba sprawa tej optobariery, czy ktoś może pomóc??

    Pozdrawiam

    0 2
  • #2 17 Lis 2011 14:43
    prince12
    Poziom 10  

    Witam.
    mam ten sam problem w tym aparacie. Czy udało Ci się rozwiazać problem z ostrością?
    U mnie piasku nie było, rozbierałem chyba ze 4 razy wymieniłem nawet flex główny(myslałem że jest gdzieś przerwa) i dalej chrobocze. Wszędzie czysto na przekładniach i na ośce od soczewki po której się porusza. Ma ktoś jescze pomysł?

    0
  • #3 18 Lis 2011 07:34
    _PREDATOR_

    VIP Zasłużony dla elektroda

    Wykopaliska!

    0