Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Jeep Grand Cherokee 4.7 po odpaleniu zalewa i gaśnie

genek1000 15 Sep 2010 21:53 5523 3
  • #1
    genek1000
    Level 35  
    Witam.
    Mam pytanko odnośnie tematu.
    Sprawa polega na tym, że silnik po odpaleniu pracuje normalnie.
    Po kilku sekundach gdy zaczyna schodzić do obrotów biegu jałowego, zaczyna nim coraz bardziej szarpać i z wydechu zaczyna wydobywać się nie spalone paliwo.
    Po następnych kilku sekundach tak nim zaczyna szarpać, że w końcu go zdusi. Sprawdzane przez OBD II błąd czujnika ciśnienia dolotowego - za wysokie napięcie. W odczycie ciśnienia przy włączonym zapłonie jest 960 mbar po odpaleniu schodzi na około 350 mbar ale w momencie jak zaczyna szarpać zaczyna rosnąć aż do 1040 mbar i wtedy wywala błąd.
    Nie wiem teraz czy wzrost ciśnienia jest następstwem szarpania, czy też odwrotnie?
    Zastanawia mnie też, że potrafi z ciśnieniem dojść powyżej atmosferycznego.
    Chyba jest walnięty czujnik ciśnienia?
    Miał ktoś może coś takiego?
    Może ktoś z Jeepa się wypowie :D
  • #2
    ekka
    Level 17  
    Kolego sprawdż odczyt czujnika temperatury silnika ,kiedyś taki temat przerabiałem i też wywalało co u Ciebie a przyczyna była czujnika temperatury
  • #4
    genek1000
    Level 35  
    Temat rozwiązany. Podnoszenie ciśnienia kolektora było następstwem żle działających sond O2, które z kolei nie działały prawidłowo z powodu urwanych mas przy silniku.