Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto 1.1 6 biegów -ciężko chodzi lewarek

15 Wrz 2010 23:07 3722 5
  • Poziom 14  
    Witam , mam problem z lewarkiem, 1,3,5 bieg ciężko chodzi , pozostałe biegi wchodzą bez problemu, największy problem jest z jedynką bo jej używa się często, nie raz aż mnie ręka boli od tej zmiany biegów. Olej w skrzyni został zmieniony tydzień temu na Tutela ZC80/s. Smarowałem połączenia drążków przy skrzyni lecz to nic nie dało. Skrzynia biegów ma 6 przełożeń do przodu .Biegi prawidło wybiera tylko że strasznie ciężko chodzi lewarek. Koledzy podpowiedzcie co jeszcze mogę zrobić?
  • Poziom 27  
    Spróbuj nasmarować połączenia ruchome przy samym lewarku zmiany biegów, i sprawdź czy przypadkiem któraś linka nie staje w pancerzu, też będzie podobny objaw.
  • Poziom 14  
    to znaczy mam smarować od środka czy od zewnątrz? Bo szczerze mówiąc nie wydaje mi się żeby tam były linki. ale zweryfikuje:)
  • Poziom 20  
    Witam.
    Linka zaciera się w pancerzu , to jest ta która przemieszcza ruchy lewarka do przodu i do tyłu. Jest jeszcze druga linka która przemieszcza ruchy lewarka na boki.Na tej pierwszej są zadziory (popękane druciki).Odczep na końcach linki (zaczepy) i poruszaj lewarkiem -do przodu i do tyłu,będą opory to tą linkę wymień.
  • Poziom 9  
    Polecam ewentualnie dostać się do kasetki i tam, wysmarować elementy, które się ze sobą stykają WD-40 w mojej Nexi pomogło ;)

    Pozdrawiam
  • Poziom 14  
    Linki są ok, wyjąłem i nasmarowałem tak jak mówiliście:) ale wielkiej poprawy nie widać. Jutro rozbiorę to od środka. Dzięki serdeczne:)