Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Brava problem z elektryką

21 Wrz 2010 13:27 2914 7
  • Poziom 17  
    Witam jak w temacie posiadam Fiata Brava z 96r silnik 1.6 16V SX i od pewnego czasu przestawały działać liczniki (prędkościomierz i obrotomierz) zaczynało sie nie pozornie po odpaleniu silnika wszystko działało ale jak zaświeciło się już światła to wszystko gasło nawet wskazówka poziomu paliwa spadała w dół... jedynym chyba działającym wskaźnikiem została temperatura :( początkowo myślałem ze to przez słabe ładowanie wyczyściłem styki sprawdziłem ładowanie akumulatora ale nic to nie pomogło. Więc zwracam się na forum i proszę o jakąś podpowiedz.

    PS: szukałem już na forum odpowiedzi ale nie padła żadna konkretna albo nie została dokładnie opisana usterka.

    Dodano po 3 [godziny] 46 [minuty]:

    ?? ktoś pomoże??
  • Poziom 30  
    Masa kolego tak mi się wydaje lub zimne luty.
  • Poziom 17  
    jak pisąłem posprawdzałem większośc mas.
  • Poziom 36  
    kris1990r napisał:
    jak pisąłem posprawdzałem większośc mas.


    Możesz prosto zweryfikować-H-4 do masy i przez oba żarniki podajesz w odpowiednie miejsca masę.
  • Poziom 1  
    mam to samo tylko u mnie nie wyświetla się licznik i większość żarówek nie świeci nie mam pojęcia co jest?
    mam fiata brava 1900 diesel sx

    Dodano po 1 [minuty]:

    ach ta włoska elektryka...............
  • VIP Zasłużony dla elektroda
    A co sprawdziłeś?
  • Poziom 14  
    Podaj dane samochodu D, TD czy JTD, co świeci a co nie , sprawdziłeś bezpieczniki?
  • Poziom 14  
    Ja bym jeszcze sprawdził na twoim miejscu czy aby przypadkiem nie powysuwały się kostki z zegarów, i czy wszystkie piny są ok i czy przypadkiem masowy pin nie cofnął się w kostce, takie bajery przerabiałem w Bravo a to to samo prawie. Jeśli nie to obstawiam mase, sprawdź przy bezpiecznikach tam jest główny punkt masowy, jest przykręcony do karoserii.