Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Duży spadek napięcia w sieci po obciążeniem

wIpErEk 21 Wrz 2010 22:05 5404 23
  • #1 21 Wrz 2010 22:05
    wIpErEk
    Poziom 12  

    Witam. Mam następujący problem. Posiadam spory transformator 2fazowy (400V) jak i jednofazowy (230V) o mocy pewnie z 6-7kW. Trafo jest bardzo sztywne, jest ono dwukolumnowe pierwotne i wtórne podzielone na połowy i nawinięte jedno na drugim, małe okno. Mam na tym transformatorze zrobioną spawarkę z regulacją za pomocą tyrystorów, spawa nawet fajnie. Ale aż się prosi aby tak sztywne trafo wykorzystać do prostownika rozruchowego a tu się okazuje że nawet przy niedużym sztucznym obciążeniu (kawałek stalowego drutu jako opornik) napięcie strasznie przysiada i co się okazuje idąc po kolei przysiada ono w sieci. dla napięcia 230V potrafiło obniżyć się do 150V, dla 400V do 320V. Zabezpieczenie jakie posiadam to bezpiecznik zespolony C25. I teraz mam pytanie, czy przy tak dużym spadku napięcia nie powinien zadziałać bezpiecznik i skąd tak duży spadek. Przewód, który idzie do gniazda jaki jestem w stanie zauważyć którego to kawałek z 7metrów idzie na tynku to 4x2,5mm. Transformator jako spawarka bez problemowo hula z elektrodą 5mm. Co może być nie tak, na moje oko to za cienkie przewody od bezpiecznika do gniazda, a może przed bezpiecznikiem też? Co Wy fachowcy na to? Dodam że to dom około 40letni i przez automatami C25 były w nim "od nowości" zwykłe wkręcane 20A.

    0 23
  • #2 21 Wrz 2010 23:45
    Miwhoo
    Specjalista - Instalacje Elektryczne

    Skoro przysiada faktycznie od strony sieci, to jest kilka możliwości:
    1. Mieszkasz daleko od transformatora
    2. Za mały przekrój przewodu do zasilania transformatora, przy takiej mocy powinno być minimum 4mm2.

    Jak dodasz 1 i 2 to wyjdzie powód... stawiałbym bardziej na duże spadki napięć spowodowane za małym przekrojem, od Twojej strony instalacji...

    0
  • #3 22 Wrz 2010 08:50
    wIpErEk
    Poziom 12  

    W sumie masz racje kolego bo mieszkam może nie na końcu ale przy końcu linii trafo. A i dziś dogrzebałem się przy bezpiecznikach i na oko mogę stwierdzić że przewody idące od bezpieczników przez mury i strop do gniazd siłowych też nie są za grube, na oko to też 2,5mm2 max. No nic, nic na to nie poradzę zbytnio, nie będę zmieniał instalacji w domu. W tym momencie z tegoż prostownika rozruchowego jestem w stanie wyciągnąć jakieś 150-200A i tyle będzie musiało wystarczyć, do wspomożenia rozruchu jak znalazł. Chociaż z 400A-500A do ciągnika zimą też by się przydało:):)

    0
  • #4 22 Wrz 2010 09:11
    Miwhoo
    Specjalista - Instalacje Elektryczne

    Ryzykant z Ciebie :D
    Przy tak zaniżonym napięciu nie ma szans na zadziałanie któregokolwiek z zabezpieczeń podczas awarii, dodatkowo masz dużą możliwość spowodowania pożaru.
    Proponuję się dobrze zastanowić przed ponownym użyciem tego "cuda".
    Skoro jest C25 i 2,5mm2 to do nieszczęścia już niedaleko...

    Zastanów się nad wymianą przyłącza, bo ta "rzeźba", co masz teraz jest bardzo niebezpieczna...

    0
  • #5 22 Wrz 2010 12:56
    Franzelot
    Poziom 10  

    Zgadzam się z przedmówcami, jak najszybszy remont instalacji wymagany i nie używaj tego "czegoś" bo naprawdę może się komuś stać kuku.
    Co do zabezpieczenia C25A, jest to zabezpieczenie nadmiarowo-prądowe (zwykła "eska") to jak sama nazwa wskazuje to kryterium, które ma być elementem powodującym zadziałanie jest natężenie prądu powyżej wartości zabezpieczenia, uwzględniając także zwłoczną charakterystykę eski typu C. Tak więc przy zaniżonym napięciu to zabezpieczenie nie ma prawa wyłączyć zasilania.
    A do pełni szczęścia sprawdź jak daleko mieszkasz od transformatora (ile budynków po drodze, przekrój linii zasilającej, jaka długa jest linia). Niekoniecznie ale to także może być przyczyną w Twoim przypadku.

    0
  • #6 22 Wrz 2010 20:18
    wIpErEk
    Poziom 12  

    Tak ale rzecz w tym że ten bezpiecznik już nie raz działał i odłączał, zastanawiam się czy gdzieś tu nie jest jakiś haczyk. Przecież bezpieczniki wymieniał jakiś fachowy elektryk i widział jakie tam idą przewody i ręczył za to, przecież jeśli oprzewodowanie byłoby za cienkie nie zakładałby takiego bezpiecznika, chyba. Ja głowy nie dam czy to jest 2,5mm przy bezpieczniku bo widze tylko kawałek przewodu w izolacji, może 4mm, nie wiem. Dziwi mnie właśnie że to że te bezpieczniki nie zadziałały jak podłączyłem stycznikiem trafo z mostkiem zwartym kawałkiem drutu, przecież jak zrobię perfidne zwarcie zwierając fazę z fazą to zadziałają na newno. Przed przewinięciem trafa wybijały one przy jego załączaniu (przekrój rdzenia 80cm2), a teraz napięcie tak kosmicznie spada a one nie zadziałały. A możliwe jest to że miernik głupieje w pobliżu trafa tak zwartego?? Spróbuję zmierzyć napięcie jakieś 4metry dalej koło gniazda na ścianie z daleka od transformatora

    0
  • #7 22 Wrz 2010 20:33
    lisos
    Poziom 22  

    To może nie wina małego przekroju przewodów ale słabego styku gdzieś na trasie zasilania ale z drugiej strony robisz zwarcie na wtórnym więc musi napięcie spaść.

    0
  • #8 22 Wrz 2010 20:59
    wIpErEk
    Poziom 12  

    Rozrusznik zimą też stanowi zwarcie. A po za tym robiąc zwarcie to powinien zadziałać bezpiecznik a nie powinno spadać napięcie o 1/3 wartości. W takim razie gdyby te przewody były tak cienkie to zwierając bezpośrednio przewód zerowy i fazowy też najpierw powinno spać na pięcie, a tu od razu zadziała bezpiecznik. Sprawdzałem czy może w gnieździe jest coś nie tak ale było okej.


    Panowie to wygląda tak jak na rysunku

    Duży spadek napięcia w sieci po obciążeniem

    Linia czerwona to przewód idący w ścianie w stropie.
    Linia niebieska to przewód idący od puszki przymocowany do ściany na tynku.
    Spróbuję zmierzyć czy takowy spadek napięcie występuje też w gnieździe i w puszcze w której łączą sie przewody idące w ścianie i na zewnątrz

    0
  • #9 22 Wrz 2010 21:40
    Miwhoo
    Specjalista - Instalacje Elektryczne

    To takie błędne koło... Podłączając to trafo do sieci obniża się napięcie poniżej dopuszczalnej normy i bezpiecznik nie zadziała, bo przy obniżonym napięciu płynie za mały prąd, aby go wyzwolić.

    Przykładowo, dla C25 pewne zadziałanie występuje w punkcie, gdzie prąd przekracza 250A!! A zadziałać może w przedziale 125-250A, zależne jest to od czasu działania i prądu zwarcia.

    Dla pętli zwarcia powiedzmy 1Ω przy 230V spodziewany prąd zwarciowy wyniesie 230A, ale przy tej samej rezystancji mając obniżone napięcie do 150V spodziewany prąd wyniesie 150A.

    Żeby przy 150V zadziałał C25, to impedancja pętli musiałaby mieć mniej niż 0,6Ω.

    Przy pełnym obciążeniu i spadku napięcia nie ma możliwości wyzwolić C25, więc się nie dziw, że nie zrzucają. Taka sytuacja jest groźna dla instalacji i jej użytkowników, może dojść do pożaru.

    0
  • #10 22 Wrz 2010 21:46
    wIpErEk
    Poziom 12  

    To że w tym momencie najsłabsze/najcieńsze punkty instalacji się nagrzewają to ja wiem właśnie i to jest najgorsze. A jest jeszcze jakaś inna możliwość pokazywania przez miernik takich cudów jeśli wina nie leży w instalacji??

    0
  • #11 22 Wrz 2010 22:14
    Miwhoo
    Specjalista - Instalacje Elektryczne

    Chyba, że masz słabe baterie w mierniku, to baboki będzie pokazywał. Skoro przez załączeniem trafo do sieci jest ok 230V, a po podłączeniu 150V, to ewidentnie wina instalacji. Co do szczegółów, to bez dokładnej obdukcji się nie obejdzie, bo za dużo elementów ma wpływ na sytuację, którą opisujesz.

    Zaproś do siebie kumatego pomiarowca, niech sprawdzi całą instalację i wyda werdykt. Do tego czasu radziłbym się wstrzymać z przyłączaniem tego transformatorka do zasilania... szkoda będzie chałupy, jak się spali...

    0
  • #12 22 Wrz 2010 22:26
    wIpErEk
    Poziom 12  

    Nie no chwila, ja tym transformatorem spawam już rok czasu i jest okej. I żaden przewód się nie nagrzewa. Czyli co, elektryk który to zakładał partacz kompletny. Coś mi się tu do końca nie zgadza ja to jeszcze jutro posprawdzam dokładniej.

    0
  • #13 22 Wrz 2010 22:52
    ajanek9
    Poziom 28  

    Moje pytanie to czy przy spawaniu również tak bardzo przysiada napięcie, bo spawając w pewnym sensie też robisz zwarcie, i jakie jest napięcie wyjściowe tej spawarki, bo chyba nie 12 ani 24V.

    0
  • #14 22 Wrz 2010 22:58
    wIpErEk
    Poziom 12  

    Przy spawaniu nie mierzyłem bo spawa sie dobrze wiec nie miałem takiej potrzeby. Nie nie, przy spawaniu to się ma tak zasilane z 400V na wyjściu 55V + dodatkowe 15V prądu pilotującego. I to 55V jest sterowane mostkiem pół sterowalnym + prąd pilotujący. Ogólnie na wyjściu jest 70V z pilotem.

    0
  • #15 22 Wrz 2010 23:22
    ajanek9
    Poziom 28  

    Tak myślałem, że napięcie będzie w tych granicach. Interesuje mnie jakie napięcie wychodzi bezpośrednio z transformatora (odczepów) i skąd jest brane napięcie prądu pilotującego 15V, dobry byłby schemat lub jakiś rysunek podłączeń oraz napięć.
    I tak musisz zrobić oddzielny układ prostowniczy na diodach, bo triaki nie prostują prądu one tylko sterują wielkość przepływu.

    0
  • #16 22 Wrz 2010 23:32
    wIpErEk
    Poziom 12  

    Napięcie jakie wychodzi to 55V głównego uzwojenie i 15V cienkiego dodatkowego. Jaki układ prostowniczy?? Prądem steruję po stronie wtórnej za pomocą mostka półsterowlnego 2diody 250A i dwa tyrystory 250A i z tego mi wychodzi prąd stały. Do tego oczywiście regulator i mam płynną regulacje prądu od zera do max.

    0
  • #17 23 Wrz 2010 00:15
    1044571
    Użytkownik usunął konto  
  • #18 23 Wrz 2010 08:50
    wIpErEk
    Poziom 12  

    Kolego Bronek22 zacznijmy od tego że jeśli takowy prostownik oddaje 10V 400A przy jakimś spadku napięcia to jak dla mnie to on nie ma prawa pobierać z sieci 4kW tylko jakieś około 5,5kW bo nie wiem czy kolega wie ale niema takowego trafa z mostkiem diodowym o sprawności 100%. Ale bardzo proszę o rozwinięcie swojej wypowiedzi co ma kolega na myśli, gdzie mógł się wkraść błąd, każda rada dobra?? Dodam że transformator podłączony pod 230V pobiera jałowo 300mA. Pierwotne jest nawinięte płaskownikiem aluminiowym w szklanej izolacji o przekroju 12mm2 a wtórne 3x20mm2 też aluminium.

    0
  • #20 23 Wrz 2010 09:54
    wIpErEk
    Poziom 12  

    Panowie pomyłka, dziś się dokładniej przyjrzałem oprzewodowaniu jakie posiadam w domu i zrobiłem pomiary i najdłuższe niedostępne przewody które na rysunku są oznaczone czerwonym kolorem mają 4mm2 przekroju każda żyła, to jedynie potem na tynku idzie jakieś 7metrów przewodem 4x2,5mm2. Więc przekrój żyły 4mm2 dla tych bezpieczników chyba wystarczy, ten odcinek ma może z 13-12metrów długości.

    0
  • #21 23 Wrz 2010 10:46
    1044571
    Użytkownik usunął konto  
  • #22 23 Wrz 2010 11:02
    wIpErEk
    Poziom 12  

    Pytanie z innej beczki. Ile energii/mocy w przybliżeniu potrzeba na rozgrzanie do czerwoności i przepalenie odcinka drutu miedzianego o długości 40cm i średnicy 3,3mm?? Da się to jakoś określić oczywiście w przybliżeniu nie znając dokładnego składu drutu??

    0
  • #23 23 Wrz 2010 14:32
    1044571
    Użytkownik usunął konto  
  • #24 23 Wrz 2010 19:48
    wIpErEk
    Poziom 12  

    Bardzo dużo ale ile +/-?? 2-4-6kW??

    0